<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="es" class="" >
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:url" content="https://www.paginapolitica.com/actualidad/marcha-para-exigir-a-bahl-la-reincorporacioacuten-de-trabajadoras-trans.htm"/>
<meta property="og:site_name" content="Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - Actualidad - Página Política"/>
<meta property="og:title" content="Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - Actualidad - Página Política"/>
<meta property="og:description" content="Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria."/>
<meta property="og:image" content="https://media-2.paginapolitica.com/ft-new/2019/11/19/o_1574207271.jpg" />
<meta property="og:type" content="blog" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locality" content="Entre Ríos, Argentina" />

<meta itemprop="url" content="https://www.paginapolitica.com/actualidad/marcha-para-exigir-a-bahl-la-reincorporacioacuten-de-trabajadoras-trans.htm"/>
<meta itemprop="name" content="Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - Actualidad - Página Política"/>
<meta itemprop="title" content="Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - Actualidad - Página Política"/>
<meta itemprop="description" content="Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria."/>

<meta name="theme-color" content="#0EA8DC" />

<meta name="description" content="Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria." />
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="rating" content="general" />
<meta name="language" content="es_ES" />
<meta name="author" content="Advertis Web Technologies" />
<meta name="organization" content="Advertis Web Technologies" />
<meta name="copyright" content="Copyright (c) 2007-2020 Advertis Web Technologies" />
<meta name="locality" content="Entre Rios, Argentina" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
<meta name="generator" content="Stream Server PS 6.5" />

	<meta property="fb:app_id" content="133849430039443"/>



	<link rel="amphtml" href="https://www.paginapolitica.com/amp/marcha-para-exigir-a-bahl-la-reincorporacioacuten-de-trabajadoras-trans.htm">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">



<link rel="stylesheet" type="text/css" media="all" href="/styles/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/style-icon.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/responsive.css?v20171012" />

<link rel="stylesheet" type="text/css" media="all" href="/styles/lightslider.css">

<link rel="stylesheet" type="text/css" media="all" href="/styles/owl.carousel.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/magnific-popup.css" />

	<link rel="stylesheet" type="text/css" media="print" href="/styles/print.css" />

<link rel="shortcut icon" type="image/x-icon" href="/images/fav/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/images/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/fav/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/images/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/images/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/fav/favicon-16x16.png">
<link rel="manifest" href="/images/fav/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/funciones.js"></script>
<script type="text/javascript" src="/js/jquery.rsv.js"></script>
<script type="text/javascript" src="/js/jquery.tools.js"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="/js/lightslider.js"></script>
<script type="text/javascript" src="/js/jquery.sticky-kit.js"></script>
<script type="text/javascript" src="/js/trunk8.js"></script>
<script type="text/javascript" src="/js/jquery.scrollbar.js"></script>

<script>
var URL_SITE = "https://paginapolitica.com";
</script>


<!--[if IE]>
	<script type="text/javascript" src="/js/selectivizr.js"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<title>Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - Actualidad - Página Política</title>

</head>

<body class="actualidad noticias nota-interior sidebar-right">

<a style="display:none;" accesskey="s" href="#page">Saltar menúes de navegación e información institucional</a>
<a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a><header id="header" role="banner" class="cd-header" >

	<div class="cont">

		<a class="cd-primary-nav-trigger">
			<span class="cd-menu-icon icon-menu"></span>
            <span class="tapa"></span>
		</a>

		<div class="search">

	<div class="cont-search">

	<form name='buscadortop' action="/extras/buscador/index.php" id="buscador-top-1" class="buscador-top" method="get">
		<label for="buscador-text">Ingrese palabra o frase a buscar:</label>
		<input type='text' name='q' value="" title="Ingresá el texto a buscar" placeholder="Ingresá el texto a buscar" maxlength='30' class="buscador-text txt" />
       
		<input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt" />
       
	</form>
     
     <span class="icon-Buscador2"></span>
     
     </div>
     
     <span class="icon-Buscador btn-buscar"></span>

	<script>
	$("#buscador-top-1").submit(function() {
		if ($(this).find("input[name='q']").val().length < 4) {
			alert("Debe ingresar un texto de al menos 4 caracteres");
			return false;
		}
	});
	</script>

</div><!--fin search-->


		<h1 class="logo">
			<a href="/" title="paginapolitica.com" class="icon-logo">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>

		<div class="redes-h-top">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
		<ul class="menu-actualidad">
			<li class="active">
				<a href="/actualidad" title="Actualidad">Actualidad</a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión</a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
			</li>
		</ul>

	</div><!-- cont -->

	

<div class="barra-menu">

    <div class="cont-bottom">
    
    <div class="cont">

		<header>
            <h2>
                Lo Último
            </h2>
            <span class="icon-next"></span>
        </header>

			<div class="cont-mas-leidas">
			
				
						<article>
							<a href="/actualidad/para-rogel-ldquoes-inminente-abandonar-el-internismordquo.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2019/06/05/s_1559772959.jpg" class="lazy-lotta" width="100%" alt="Para Rogel &ldquo;es inminente abandonar el internismo&rdquo;" />
								</figure>
								
								<header>
									<h3>Para Rogel &ldquo;es inminente abandonar el internismo&rdquo;</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/el-manual-de-etchevehere-para-buscar-candidatos-propios.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2018/09/04/s_1536083452.jpeg" class="lazy-lotta" width="100%" alt="El manual de Etchevehere para buscar candidatos propios" />
								</figure>
								
								<header>
									<h3>El manual de Etchevehere para buscar candidatos propios</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/monjo-congela-sueldos-poliacuteticos-y-prorroga-la-emergencia.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2019/10/24/s_1571954079.jpg" class="lazy-lotta" width="100%" alt="Monjo congela sueldos pol&iacute;ticos y prorroga la emergencia" />
								</figure>
								
								<header>
									<h3>Monjo congela sueldos pol&iacute;ticos y prorroga la emergencia</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/cresto-ya-tiene-licencia-cambiemos-habiacutea-pedido-su-renuncia.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2019/10/23/s_1571801774.jpg" class="lazy-lotta" width="100%" alt="Cresto ya tiene licencia. Cambiemos hab&iacute;a pedido su renuncia" />
								</figure>
								
								<header>
									<h3>Cresto ya tiene licencia. Cambiemos hab&iacute;a pedido su renuncia</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/marcha-para-exigir-a-bahl-la-reincorporacioacuten-de-trabajadoras-trans.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2019/11/19/s_1574207271.jpg" class="lazy-lotta" width="100%" alt="Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans" />
								</figure>
								
								<header>
									<h3>Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
    </div><!-- cont bottom -->
    
    <div class="menu-mobile">
    	
        <ul class="menu-actualidad-mobile">
			<li class="">
				<a href="/actualidad" title="Actualidad">Actualidad<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas<span class="icon-next"></span></a>
			</li>
		</ul><!-- actualidad -->


	<div class="barra-agenda-mobile">
		<ul>
        		
            <li class="titulo"><a>Agenda<span class="icon-down"></span></a></li>
                
			
				<li>
					<a href="/temas/Elecciones 2019"><span class="ico"></span>Elecciones 2019</a>
				</li>

			
				<li>
					<a href="/temas/Bordet"><span class="ico"></span>Bordet</a>
				</li>

			
				<li>
					<a href="/temas/Cambiemos"><span class="ico"></span>Cambiemos</a>
				</li>

			
		</ul>

	</div>	

<!-- agenda -->

        
    </div><!-- menu-mobile -->
    
    </div>

</div><!-- barra menu -->
<script src="/js/jquery.mobile.custom.min.js"></script>



	<script>

		function configureSwipe() {

			$(document).on("swipeleft",function () {

				$(".barra-menu").removeClass("menu-is-open");
				$("body").removeClass("overflow-hidden");
				$(".cd-header").removeClass("fixed");
				$(".cd-primary-nav-trigger").removeClass("is-clicked");
			});
			$(document).on("swiperight",function (e) {
				var target =$(e.target);

				 if(!target.closest(".owl-carousel").length>0 && !target.closest(".cont-mandos").length>0)
				 {

					 $(".barra-menu").addClass("menu-is-open");
					 $("body").addClass("overflow-hidden");
					 $(".cd-header").addClass("fixed");
					 $(".cd-primary-nav-trigger").addClass("is-clicked");
				 }

			});



		}
		function swipeInit() {


			if(window.innerWidth<=1023)
			{
				configureSwipe();
			}
			else
			{

				$(document).off("swipeleft");

				$(document).off("swiperight");
			}
		}
		window.onorientationchange=function () {

			setTimeout(swipeInit,0);

		};




		 $(document).ready(function () {

		 swipeInit();
		 });
		 $(window).resize(function() {
		 swipeInit();
		 });





	</script>


<script>


	$(document).on("click tap",function (e) {

		var target=$(e.target);



		if(!target.is(".cont-bottom")&&!target.is(".menu-mobile")&&!target.is(".cd-primary-nav-trigger")&&!target.is(".cd-menu-icon.icon-menu"))
		{
		    $(".barra-menu").removeClass("menu-is-open");
			$("body").removeClass("overflow-hidden");
			$(".cd-header").removeClass("fixed");
			$(".cd-primary-nav-trigger").removeClass("is-clicked");
		}
		if(!target.is(".btn-buscar")&&!target.is(".cont-search")&&!target.is(".buscador-text")&&!target.is(".buscador-top .bt"))
		{
			$(".btn-buscar").removeClass("active");
		    $(".search").removeClass("fixed-search");
		}

	});

$(".barra-menu li.expand > a").click(function() {
	$(this).parent().toggleClass("is-open");

	return false;
});

$('.btn-buscar').click(function() {
	
	// Si menú esta activo primero lo cierro
	$('.cd-primary-nav-trigger').removeClass('is-clicked');
	$("#header").removeClass("fixed");
	$('.barra-menu').removeClass('menu-is-open');
	$('body').removeClass('overflow-hidden');
	$('.cd-primary-nav').removeClass('is-visible');

	
	$('.btn-buscar').toggleClass('active');
	$('#header .search').toggleClass('fixed-search');
});

$('.cd-primary-nav-trigger').on('click', function(){
	
	// Si buscador esta activo primero lo cierro
	$('.btn-buscar').removeClass('active');
	$('#header .search').removeClass('fixed-search');


	$(this).toggleClass('is-clicked'); 
	$("#header").toggleClass("fixed");
	$('.barra-menu').toggleClass('menu-is-open');
	$('body').toggleClass('overflow-hidden');
	
	if( $('.cd-primary-nav').hasClass('is-visible') ) {
		$('.cd-primary-nav').removeClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').removeClass('overflow-hidden');
		});
	} else {
		$('.cd-primary-nav').addClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').addClass('overflow-hidden');
		});	
	}
});

</script>
</header>


	<div class="barra-agenda">
    
    	<div class="cont">
        
        <div class="cont-2">
		<ul>
			<li><span>Agenda:</span></li>

			
				<li>
					<a href="/temas/Elecciones 2019">Elecciones 2019</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Bordet">Bordet</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Cambiemos">Cambiemos</a>
					<span class="ico"></span>
				</li>

			
		</ul>
        
         <span class="tapa"></span>

        </div>
        
        <span class="item-fecha">
			13 Ene, 2020		</span>
        
        </div>

	</div>	


<div class="vivo-content" style="display:none">

	<div class="vivo-rep" >
		<div id="yt-vivo" ></div>
	</div>

	<div class="vivo-title tabla">
    	<div class="celda">
            <h3></h3>
            <span class="vivo">Vivo</span>
            <span class="volumen"><span class="icon-volumen off"></span>Audio</span>
            <span class="ampliar"><span class="icon-ampliar"></span>Ampliar</span>
            <span class="minimizar"><span class="icon-minimizar"></span>minimizar</span>
        </div>
		
		<span class="icon-cerrar"></span>
	</div>

	<div class="clear"></div>

</div>

<script>

var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

var player;
var videoIsClose = false;
function onYouTubeIframeAPIReady() {
	}

function onPlayerReady(event) {
	event.target.playVideo();
	event.target.mute();
}

var done = false;
function onPlayerStateChange(event) {
	if (event.data == YT.PlayerState.PLAYING && !done) {
		// setTimeout(stopVideo, 6000);
		done = true;
	}
}
function stopVideo() {
	player.stopVideo();
}

$(document).ready(function(){
});

$(".vivo-content .volumen").click(function() {
	if (player.isMuted()) {
		player.unMute();
		$(".icon-volumen").removeClass("off")
	} else {
		player.mute();
		$(".icon-volumen").addClass("off")
	}
});

$(".vivo-content .icon-cerrar").click(function() {
	$(".vivo-content").slideUp();
	videoIsClose = true;
	stopVideo();
});

$(".vivo-content .ampliar").click(function() {
	$(".vivo-content").addClass("ampliado");
});

$(".vivo-content .minimizar").click(function() {
	$(".vivo-content").removeClass("ampliado");
});

function checkVideoIsOnLine() {

	
		if (!videoIsClose) {

			$.ajax({
				url: '/extras/notas/vivo.php',
				type: 'GET',
				cache: false,
				dataType: 'json',
				success: function(data, textStatus, jqXHR) {

					if (data.code != '') {

						videoIsClose = true;

						player = new YT.Player('yt-vivo', {
							height: '208',
							width: '117',
							videoId: data.code,
							playerVars: {
								'controls': 0,
								'showinfo': 0
								},
							events: {
								'onReady': onPlayerReady,
								'onStateChange': onPlayerStateChange
							}
						});

						$(".vivo-content h3").html(data.titulo);
						$(".vivo-content").slideDown();
					}

				},

				error: function(jqXHR, textStatus, errorThrown) {
				}

			});

			setTimeout('checkVideoIsOnLine()',5000);
		}

	}
</script><div id="page">
	
	<aside class="banner-centrado top">
	<div>

		<div>
			<div id='div-ad-top'></div>
		</div>

	</div>
</aside>
	<div class="breadcrumb">

		
		
			
			
				<a href="/actualidad" class="bread-1 " title="Ir a sección: Actualidad">Actualidad</a>

			
	</div>


	<div id="container">
	
		
	<header class="top-interior">
	
		
		
				<span class="etiqueta">
					<a href="/temas/Paran&aacute;" title="Paran&aacute;">Paran&aacute;</a>
				</span>

			
		<h2 id="nota-title">Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans</h2>

		<section class="bajada">Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria.</section>

		<time class="fecha-nota">Lunes 13 de Enero de 2020</time>
        
		
	</header>


		<div id="main" class="column">

			<div id="main-squeeze">

				<div id="content" role="main">

					<div id="content-content">

						

<div class="post-interior">

	<div class="cont-nota">

		<article class="cont-cuerpo confoto">

			
	<figure class="nota-foto">
    
    	<span class="sombra"></span>

		<img src="https://media-2.paginapolitica.com/ft-new/2019/11/19/xl_1574207271.jpg" class="lazy-lotta" alt="" title="" width="100%" />

	</figure>
	
            

            
            <div class="herramientas element-fixed">
				

<div class="advthis">
	
    			<span class="btn-comentarios"><a title="Comentar" href="#"><span class="icon-comentar"></span><span class="com-total"></span> Comentá</a></span>
	        
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - https://www.paginapolitica.com/uid-32848"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        
        <nav class="expandir">
        	<span class="icon-flecha-redes"> </span>
            
        	<ul>
				<li><a class="icon-messenger" href="#" title="Compartir en Messenger"></a></li>
				<li><a class="icon-google" href="#" title="Compartir en Google+"></a></li>
				<li><a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a></li>
				<li><a title="Recomendar por e-mail" href="/extras/notas/enviar.php?id=32848" class="env icon-e-mail"></a></li>
                <li><a title="Imprimir" onclick="window.print();" rel="nofollow" class="imp icon-imp"></a></li>
			</ul>
        </nav>
        
            
	</span>

</div>

	
	<script>
	$(document).ready(function(){

		$("a.icon-messenger").click(function(){
			function FBEnd (response) {	}

			FB.ui({
				method: 'send',
				link: 'https://www.paginapolitica.com/uid-32848',
				picture: 'https://media-2.paginapolitica.com/ft-new/2019/11/19/o_1574207271.jpg',
				name: 'Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans',
				caption: 'https://www.paginapolitica.com',
				description: 'Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria.'
			}, FBEnd);

			return false;
		});

		$("a.env").click(function() {
			url = $(this).attr("href");

			$.magnificPopup.open({
				type: 'iframe',
				mainClass: 'mfp-enviar',
				items: {
					src: url
				}
			});

			return false;
		});

		$("a.icon-facebook").click(function() {
			function FBEnd (response) {	}

			FB.ui({
				method: 'feed',
				link: 'https://www.paginapolitica.com/uid-32848',
				picture: 'https://media-2.paginapolitica.com/ft-new/2019/11/19/o_1574207271.jpg',
				// name: 'Marcha para exigir a Bahl la reincorporación de trabajadoras trans',
				// name: 'Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans',
				// name: 'Marcha para exigir a Bahl la reincorporaci&amp;oacute;n de trabajadoras trans',
				// name: 'Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans',
				// name: 'Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans',
				name: 'Marcha para exigir a Bahl la reincorporación de trabajadoras trans',
				caption: 'https://www.paginapolitica.com',
				description: 'Ser&aacute; este mi&eacute;rcoles y la misma llegar&aacute; hasta el Palacio Municipal. &ldquo;Exigimos al Intendente la reincorporaci&oacute;n&rdquo;, se lee en la convocatoria.'
			}, FBEnd);
			
			return false;
		});

		$("a.icon-twitter").click(function() {
			u = 'https://twitter.com/intent/tweet?text=';
			u+= 'Marcha para exigir a Bahl la reincorporación de trabajadoras trans';
			u+= '&url=https://www.paginapolitica.com/uid-32848';
			u+= '&via=paginapolitica&lang=es';
			
			ventana(u,"twitter",580,400,"no");
			return false;
		});

		$("a.icon-linkedIn").click(function() {
			u = 'https://www.linkedin.com/cws/share?';
			u+= 'url=https://www.paginapolitica.com/uid-32848';

			ventana(u,"linkedin",580,400,"no");
			return false;
		});

		$("a.icon-google").click(function() {
			u = 'https://plus.google.com/share?';
			u+= 'url=https://www.paginapolitica.com/uid-32848';

			ventana(u,"gogl",580,400,"no");
			return false;
		});
		
	});
	</script>

			</div>

			<section class="texto">

				
				<div class="herramientas herr-mobile">
					

<div class="advthis">
	
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Marcha para exigir a Bahl la reincorporaci&oacute;n de trabajadoras trans - https://www.paginapolitica.com/uid-32848"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        <a class="icon-messenger" href="#" title="Compartir en Messenger"></a>
		<a class="icon-google" href="#" title="Compartir en Google+"></a>
		<a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a>
	</span>

</div>

				</div>
				
				
						<div class="cont-autor sin-foto">

							<div class="cont">
								<span class="autor">
									De la <b><a>Redacci&oacute;n de P&aacute;gina Pol&iacute;tica</a></b>
								</span>

							</div>

						</div>

						
					

				&ldquo;El TRAVAjo para les trans es una deuda de la democracia. La reincorporaci&oacute;n es una decisi&oacute;n pol&iacute;tica&rdquo;, as&iacute; remarcaron las organizadoras en la convocatoria que difundieron a trav&eacute;s de las redes sociales. La marcha ser&aacute; este mi&eacute;rcoles y la concentraci&oacute;n se har&aacute; en Casa de Gobierno a las 18. Desde all&iacute; partir&aacute; la movilizaci&oacute;n que llegar&aacute; hasta el Palacio Municipal.<br/><br/>&ldquo;Exigimos al Intendente Ad&aacute;n Bahl la reincorporaci&oacute;n de les compa&ntilde;eres trans despedides&rdquo;, subrayaron.<br/><br/>Iara Quiroga, Vanesa Aram&iacute; Bello, Mat&iacute;as Lucas Dami&aacute;n Ber&oacute;n, Gabriela Abigail Manrique, Paola Natal&iacute; L&oacute;pez y Fernanda Ram&iacute;rez, son las seis personas trans que fueron contratadas por la Municipalidad durante el gobierno de Sergio Varisco, en el marco de una pol&iacute;tica de reparaci&oacute;n laboral hacia el colectivo. El 31 de octubre pasado &ndash;a&uacute;n durante la gesti&oacute;n de Varisco&ndash; sus contratos fueron dados de baja y las trabajadoras presentaron un amparo en la justicia entrerriana para recuperar sus puestos. Tuvieron un fallo en primera instancia a favor (del juez Penal de Ni&ntilde;os y Adolescentes, Pablo Barbirotto) y uno de segunda instancia en contra (del Superior Tribunal de Justicia).<br/><br/>En este marco, estas seis personas hab&iacute;an manifestado sus expectativas con respecto a la posibilidad de que la actual gesti&oacute;n municipal les otorgue un nuevo contrato.<br/><br/>La marcha del mi&eacute;rcoles se resolvi&oacute; durante una asamblea abierta que se realiz&oacute; el s&aacute;bado pasado en la Plaza S&aacute;enz Pe&ntilde;a. Ese encuentro tuvo como objetivo analizar la situaci&oacute;n y definir los pasos a seguir luego de que desde el Municipio se informara a las trabajadoras la decisi&oacute;n de no reincorporarlas. &ldquo;Debido a la emergencia econ&oacute;mica en la que se encuentra la Municipalidad, que fue declarada por ordenanza, y las denuncias que se encuentran en la justicia respecto a los actos administrativos realizados por el gobierno anterior, no es posible, por el momento, la reincorporaci&oacute;n de las seis personas travestis y trans cuyos contratos vencieron el 31 de octubre pasado&rdquo;, se inform&oacute; al respecto en un comunicado oficial.<br/><br/>Esa resoluci&oacute;n fue informada a las contratadas en una reuni&oacute;n que se desarroll&oacute; el lunes 6 de enero entre representantes del colectivo LGBT+ de Paran&aacute; y dos funcionarias municipales: la secretaria de Participaci&oacute;n y Gesti&oacute;n Comunitaria, Juliana Robledo, y la subsecretaria de Mujer y Diversidad, Cristina Ingleson.
            </section>


			
				<footer>

					                    	
                        <span class="line"></span>

						<span class="fuente">Fuente: <b>P&aacute;gina Pol&iacute;tica - APF</b></span>

					
				</footer>

			            
            
	<section class="article-block etiquetas-interior">

		<h4>Claves</h4>

        <span class="etiquetas-nota">
							
									<a href="/temas/Paran&aacute;" title="Listado de artículos con la etiqueta: Paran&aacute;" class="etiqueta">Paran&aacute;<span class="icon-mas"></span></a>

			        </span>

	</section>


		</article>

		
        
              
        
	<style>
	.com-comentar {display:block}

	.reply-form,
	.com-reply-bloque,
	.form-comentar,
	.bloque-comentario h4,
	.txt-abuse, 
	.com-reply-content {display:none}

	.campos input.error,
	.com-text.error {border:solid 1px #990000}
	</style>

	<section class="article-block bloque-comentario " >

		
			<div class="com-comentar ">

				<h2>
					<span class="comenta-la-nota">Publicá tu comentario</span>
				</h2>

				
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="32848" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
			</div>

		
        <h4>
			<span class="com-total"></span> <span class="com-texto">Comentarios</span>
		</h4>

		<div class="com-content">

			<div class="wrapper">
			
				<div class="main">

					<div class="user-data">
						
                        <span class="ico-user"></span>
                        
						<div class="user-avatar">
							<img />
						</div><!--fin avatar-->

					</div><!--fin com-user-->  

					<div class="user-cont">
						<span class="cont-username">
							<span class="user-username"></span>
						</span>
						
											</div><!-- user-cont -->

					<div class="com-data">

						<div class="comentarios-txt">

							<article class="com-text"></article>

							<div class="com-disable">
								El comentario no será publicado ya que no encuadra dentro de las normas de participación de publicación preestablecidas.							</div>

						</div><!--fin txt-->


						<div class="comentarios-bottom">

							                            
                            <span class="com-date"></span>

							<a href="#" title="Responder comentario" rel="" class="com-reply"><span class="ico"></span>Responder</a>

						</div><!--fin bottom-->

					</div><!--fin comentarios right-->

					<div class="clear"></div>

				</div><!--/.com-main-->

				<div class="com-reply-content" rel="">
                
					<div class="reply-content">

						<div class="com-reply-bloque">
                        
                            <h2>
                                <span class="comenta-la-nota">Publicá tu comentario</span>
                            </h2>

							
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="32848" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
						</div>
					
					</div>

				</div>

			</div><!--/.com-wrapper-->

		</div>

		<div class="mas-comentarios">
			<a >Ver más comentarios</a>
		</div>
        
        	</section>

	<script>
	var _comIsReply = 0;	// Id de la respuesta
	var _comID = 32848;	// Id de la nota
	var _comURL = '/';	// 
	var _comContentClass = '.com-content';	// Bloque de comentarios
	var _comReadCom = '/extras/notas/comentarios.php';
	var _comSendCom = '/extras/notas/comentarios-enviar.php';
	var _comSendVoto = '/extras/notas/voto.php';
	var _comSendReporte = '/extras/notas/reporte.php';
	var _comUserAvatarDefault = '/images/avatar.png';	// Avatar por defecto para el usuario
	var maxComentarios = 10; // Paginación de comentarios
	var _usrGooglePlusAppID = '';
	
	// Función callback si hay comentarios a mostrar
	function onCommentIsOk() {
		$(".bloque-comentario h4").show(); // Muestra el icono de comentarios
	}

	// Función callback al reportar un comentario
	function onReportComment(comID) {
	}

	// Función callback al enviar correctamente el comentario
	function onSubmitComment(m) {
		// document.location.reload();
		$(m).find(".form-comentar .com-text").val("");
		$(m).find(".form-comentar .error-msj").html("");
		$(m).find(".form-comentar").hide();
		$(m).find(".form-com-success").fadeIn();
	}

	// Función callback en error al enviar un comentario
	function onSubmitCommentError(m) {
	}
	
	// Función callback en caso de que el usuario vote OK
	function onVoteComment(id) {

	}

	// Función callback en caso de que el voto de error
	function onVoteCommentError(id) {
	}

	(function() {
		var ncom = document.createElement('script'); 
		ncom.type = 'text/javascript'; 
		ncom.async = true;
		ncom.src = '/js/comentarios.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(ncom, s);
	})();
	
	// Login Google+
	(function() {
		var po = document.createElement('script'); 
		po.type = 'text/javascript'; 
		po.async = true;
		po.src = 'https://apis.google.com/js/client:plusone.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(po, s);
	})();
	
	</script>


	</div><!-- cont nota -->

</div><!--fin /.post-interior-->

<script>
$("a.big-img").click(function() {

	url = $(this).attr("data-url");

	$.magnificPopup.open({
		type: 'iframe',
		mainClass: 'mfp-galeria',
		items: {
			src: url
		}
	});

	return false;
});
</script>
	<script>
	$(".cita .fb").click(function() {
		text = $(this).attr("rel");

		function FBEnd() {}

		FB.ui({
			method: 'feed',
			link: 'https://www.paginapolitica.com/uid-32848',
			picture: 'https://media-2.paginapolitica.com/ft-new/2019/11/19/o_1574207271.jpg',
			name: text,
			caption: 'https://www.paginapolitica.com',
			description: ''
		}, FBEnd);
	});

	$(".cita .tw").click(function() {
		text = $(this).attr("rel");
		
		u = 'https://twitter.com/intent/tweet?text=';
		u+= text;
		u+= '&url=https://www.paginapolitica.com/uid-32848';
		u+= '&via=paginapolitica&lang=es';

		ventana(u,"twitter",580,400,"no");
	});
	</script>
	

					</div> <!-- /content-content -->

				</div> <!-- /content -->

			</div>

		</div> <!-- /main-squeeze /main -->

		<aside id="sidebar-right" class="sidebar colum">

	<div class="banner-b">
	<div id='div-ad-der-b'></div>
</div>        <div class="tweets">

            <h2>
                <div class="cont-titulo">
                    <a  class="link-cuenta" title="Tweets">Políticos en twitter</a>
                </div>        
            </h2>

            <div class="cont">

                <div class="cont-twiter">

                    <div class="twiters scrollbar-inner">

                        <article class="homeblock ">

                            <span class="retweet"><span class="icon-retweet"></span><a></a> rettwiteó</span>
                            <span class="reply">En respuesta a <a></a></span>
                            <a href="https://twitter.com/paginapolitica"  class="cuenta" title="Tweets">
                                <span class="icon-iso">
                                    <img style="width: 100%">
                                </span>
                                <span class="txt">paginapolitica</span>
                                <span class="usuario">@paginapolitica</span>
                            </a>

                            <h3></h3>

                            <figure class="imagen">
                                <img style="width: 100%">
                            </figure>


                        </article><!--fin /.homeblock-->

                    </div>

                </div><!-- cont-twiter -->

                <span class="color"></span>

            </div><!-- cont -->

        </div><!-- tweets -->


        <script>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</script>

    
<div class="banner-a">
	<div id='div-ad-der-a'></div>
</div><div class="banner-b">
	<div id='div-ad-der-d'></div>
</div><div class="banner-c">
	<div id='div-ad-der-c'></div>
</div>
</aside>
		<div class="clear"></div>

	</div><!--fin /container-->
	
	<div class="cont-bottom-nota ">
	
	
	<div class="clear"></div>

	
	<div class="bloque-mas-leidas">

		<header>
            <h2>
                Notas más leidas
            </h2>
            <span class="icon-next"></span>
        </header>

		<div class="cont">

			<div class="cont-bloque">

										<article>
							<a href="/actualidad/cresto-deja-un-mensaje.htm">
								
								<figure>
								
									<span class="nro">1</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/10/23/s_1571801774.jpg" class="lazy-lotta" width="100%" height="182px" alt="Cresto deja un mensaje" />
								</figure>
								
								<header>
									<h3>Cresto deja un mensaje</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/se-reuacutenen-los-radicales-que-impulsan-la-salida-de-cambiemos.htm">
								
								<figure>
								
									<span class="nro">2</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/01/08/s_1578503479.jpg" class="lazy-lotta" width="100%" height="182px" alt="Se re&uacute;nen los radicales que impulsan la salida de Cambiemos" />
								</figure>
								
								<header>
									<h3>Se re&uacute;nen los radicales que impulsan la salida de Cambiemos</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/cresto-es-funcionario-nacional.htm">
								
								<figure>
								
									<span class="nro">3</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/10/15/s_1571144434.jpg" class="lazy-lotta" width="100%" height="182px" alt="Cresto es funcionario nacional" />
								</figure>
								
								<header>
									<h3>Cresto es funcionario nacional</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/tras-cuatro-antildeos-piaggio-volvioacute-a-encabezar-una-comparsa.htm">
								
								<figure>
								
									<span class="nro">4</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/01/13/s_1578914971.jpg" class="lazy-lotta" width="100%" height="182px" alt="Tras cuatro a&ntilde;os, Piaggio volvi&oacute; a encabezar una comparsa" />
								</figure>
								
								<header>
									<h3>Tras cuatro a&ntilde;os, Piaggio volvi&oacute; a encabezar una comparsa</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/bordet-se-reunioacute-con-wado-de-pedro.htm">
								
								<figure>
								
									<span class="nro">5</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/01/10/s_1578671472.jpg" class="lazy-lotta" width="100%" height="182px" alt="Bordet se reuni&oacute; con Wado de Pedro" />
								</figure>
								
								<header>
									<h3>Bordet se reuni&oacute; con Wado de Pedro</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/con-el-campo-en-asamblea-bordet-se-mostroacute-con-motta.htm">
								
								<figure>
								
									<span class="nro">6</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/01/11/s_1578762978.jpg" class="lazy-lotta" width="100%" height="182px" alt="Con el campo en asamblea, Bordet se mostr&oacute; con Motta" />
								</figure>
								
								<header>
									<h3>Con el campo en asamblea, Bordet se mostr&oacute; con Motta</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/una-fotografiacutea-borrosa-de-las-bicamerales-1.htm">
								
								<figure>
								
									<span class="nro">7</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/03/14/s_1552597500.jpg" class="lazy-lotta" width="100%" height="182px" alt="Una fotograf&iacute;a borrosa de las bicamerales" />
								</figure>
								
								<header>
									<h3>Una fotograf&iacute;a borrosa de las bicamerales</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/cresto-ya-tiene-licencia-cambiemos-habiacutea-pedido-su-renuncia.htm">
								
								<figure>
								
									<span class="nro">8</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/10/23/s_1571801774.jpg" class="lazy-lotta" width="100%" height="182px" alt="Cresto ya tiene licencia. Cambiemos hab&iacute;a pedido su renuncia" />
								</figure>
								
								<header>
									<h3>Cresto ya tiene licencia. Cambiemos hab&iacute;a pedido su renuncia</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/el-manual-de-etchevehere-para-buscar-candidatos-propios.htm">
								
								<figure>
								
									<span class="nro">9</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2018/09/04/s_1536083452.jpeg" class="lazy-lotta" width="100%" height="182px" alt="El manual de Etchevehere para buscar candidatos propios" />
								</figure>
								
								<header>
									<h3>El manual de Etchevehere para buscar candidatos propios</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
		
		</div><!-- cont -->

	</div>

	<script>
	$(document).ready(function(){
		$('.cont-bloque').owlCarousel({
			loop:true,
			margin:20,
			 responsive:{
				0:{
					items:1,
					nav:true,
					slideBy:1
				},
				760:{
					items:3,
					nav:true,
				},
				1023:{
					items:3,
					nav:true,
					loop:false
				}
			}
		})
	})
	</script>
	

</div><!-- cont bottom nota -->
</div><!--fin /page-->
<!-- banner centrado -->
<div class="banner-pie">
<aside class="banner-centrado">
	<div>

		<div>
			<div id='div-ad-bottom'></div>
		</div>
		
	</div>
</aside></div>


<footer id="footer">

 	<span class="barra-azul"></span>
    <span class="barra-fdo"></span>

	<div class="cont-top">
    
        <div class="cont-mobile">
        
        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
        
        </div>

		<h1 class="logo-2">
			<a href="/" title="paginapolitica.com" class="icon-logo-2">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>
		
		<div class="redes-h">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
    </div>

	<div class="inner">

    	<div class="cont">
        
        	<div class="cont-1">

				<ul>
					<li class="active">
						<a href="/actualidad" title="Actualidad">Actualidad</a>
					</li>
					
					<li class="">
						<a href="/opinion" title="Opinión">Opinión</a>
					</li>
					
					<li class="">
						<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
					</li>
				</ul>

            </div><!-- cont 1-->

        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
            
            
            <div class="cont-mobile">
            
            	<h1 class="logo-2">
                    <a href="/" title="paginapolitica.com" class="icon-logo-2">
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                        <span class="path10"></span>
                        <span class="path11"></span>
                        <span class="path12"></span>
                        <span class="path13"></span>
                        <span class="path14"></span>
                        <span class="path15"></span>
                        <span class="path16"></span>
                    </a>
				</h1>
                
                <span class="copy-2">
                	<span class="anio">&copy; 2020</span>
            		<a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>
            	</span>
            
            </div>	

		</div><!-- cont -->
        
        

	</div><!--fin /.inner-->

    <script>
	$(".cont-inicial").click(function() {
		if ($(this).parent().parent().is(".cont-1-b")) {
			$(".cont > div").removeClass("active");
			$(this).parent().parent().toggleClass("active");
		} else {
			$(this).parent().parent().toggleClass("active").siblings().removeClass("active");	
			$(".cont-1-b").removeClass("active");
		}
	});
	</script>
    

	<section id="clousure">

        <div class="cont">
        
         <span class="copy">
            <span class="anio">&copy; 2020</span>
            <a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>   
            <a href="/terminos-condiciones" title="Términos y Condiciones">Términos y Condiciones</a>
            <a href="/politicas-privacidad" title="Política de Privacidad">Política de Privacidad</a>
		</span>
        
			<div class="bottom-right">
				<a href="http://www.grupooctogono.com" title="Grupo Octógono" target="_blank" class="go">
                	Content Strategy:
                    <span class="icon-g8"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.advertis.com.ar" title="Advertis Web Technologies" target="_blank" class="ad">
                	Design & Development:
                    <span class="icon-ADV"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.siglocero.com" title="Siglo Cero" target="_blank" class="sc">
                	Data Center Technology:
                    <span class="icon-SIGLOCERO"></span>
                </a>
			</div>
		</div>

	</section><!--clousure-->

</footer><!--fin /footer-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

	console.log("Ancho navegador: " + $(window).width());

				
							ghtmlSlot2 = '7737819925';
				googleAdvWidth2 = [320,50];
			
			if ($(window).width() > 767) {

				googleAdvWidth2 = [728,90];
				ghtmlSlot2 = '1603887927';

				if ($(window).width() >= 1152) {

					googleAdvWidth2 = [970,90];
					ghtmlSlot2 = '2239466725';

				}
			}

			if (ghtmlSlot2 != '') {

				ghtml2 = '<ins class="adsbygoogle" ';
				ghtml2+= ' style="display:inline-block;width:'+googleAdvWidth2[0]+'px;height:'+googleAdvWidth2[1]+'px"';
				ghtml2+= ' data-ad-client="ca-pub-2862858410476109"';
				ghtml2+= ' data-ad-slot="'+ghtmlSlot2+'"></ins>';
				
				$('#div-ad-top').html(ghtml2);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-top (G-a):" + googleAdvWidth2);
			}
			
		
			googletag.cmd.push(function() {

				googleAdvWidth = [300,250];
				if ($(window).width() > 767) {

					googleAdvWidth = [728,90];
					
					if ($(window).width() >= 1152) {
						googleAdvWidth = [970,90];
					}
				}

				console.log("Banner #div-ad-bottom:" + googleAdvWidth);

				googletag.defineSlot('/57178983/Banner_Bottom', googleAdvWidth, 'div-ad-bottom').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-ad-bottom');

			});

				
			if ($(window).width() >= 1023) {		

				ghtmlSlot1 = '5192933124';
				googleAdvWidth1 = [300,600];

				ghtml1 = '<ins class="adsbygoogle" ';
				ghtml1+= ' style="display:inline-block;width:'+googleAdvWidth1[0]+'px;height:'+googleAdvWidth1[1]+'px"';
				ghtml1+= ' data-ad-client="ca-pub-2862858410476109"';
				ghtml1+= ' data-ad-slot="'+ghtmlSlot1+'"></ins>';
				
				$('#div-ad-der-a').html(ghtml1);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-der-a (G-a):" + googleAdvWidth1);
			}
			
				
			if ($(window).width() >= 1023) {		

				ghtmlSlot0 = '5192933124';
				googleAdvWidth0 = [300,250];

				ghtml0 = '<ins class="adsbygoogle" ';
				ghtml0+= ' style="display:inline-block;width:'+googleAdvWidth0[0]+'px;height:'+googleAdvWidth0[1]+'px"';
				ghtml0+= ' data-ad-client="ca-pub-2862858410476109"';
				ghtml0+= ' data-ad-slot="'+ghtmlSlot0+'"></ins>';
				
				$('#div-ad-der-b').html(ghtml0);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-der-b (G-a):" + googleAdvWidth0);
			}
			
		
            if ($(window).width() >= 1023) {

                googletag.cmd.push(function() {

                    googleAdvWidth = [300,250];

                    console.log("Banner #div-ad-der-c:" + googleAdvWidth);

                    googletag.defineSlot('/57178983/Banner_Interior_A', googleAdvWidth, 'div-ad-der-c').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('div-ad-der-c');

                });
            }

        
            if ($(window).width() >= 1023) {

                googletag.cmd.push(function() {

                    googleAdvWidth = [300,250];

                    console.log("Banner #div-ad-der-d:" + googleAdvWidth);

                    googletag.defineSlot('/57178983/Banner_Interior_A', googleAdvWidth, 'div-ad-der-d').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('div-ad-der-d');

                });
            }

        
</script>
<script>
if( navigator.userAgent.match(/Android/i)
	|| navigator.userAgent.match(/iPhone/i)
	|| navigator.userAgent.match(/iPod/i)
	|| navigator.userAgent.match(/BlackBerry/i) ){

	// No lazy lotta en teléfonos

} else {

	$("img.lazy-lotta").each(function() {
		$(this).attr("original",$(this).attr("src"));
		
		imgLazy = "/images/lazy-home-gris.jpg";

		if ($(this).attr("data-lazy") != undefined) {
			imgLazy = $(this).attr("data-lazy");
		}

		$(this).attr("src", imgLazy).addClass("lazy-active");
	});
	
	
	$(document).ready(function(){
		$("img.lazy-lotta").each(function() {
			$(this).attr("src", $(this).attr("original")).removeClass("lazy-active");
		});
	});
	
	}
</script>

<script>
var timeAgo = function(dateString, dateDefault) {

	var rightNow = new Date();
	var then = new Date(dateString);

	var diff = rightNow - then;

	var second = 1000,
	minute = second * 60,
	hour = minute * 60,
	day = hour * 24,
	week = day * 7;

	if (isNaN(diff) || diff < 0) {
		return ""; // return blank string if unknown
	}
	
	if (diff < minute) {
		return "Hace 1 min";
	}

	if (diff < hour) {
		return "Hace " + Math.floor(diff / minute) + " min";
	}
	
	if (diff < hour * 4) {
		return  "Hace " + Math.floor(diff / hour) + " h";
	}
	
	return dateDefault;
};

$("a.blank").attr("target","_blank");
$("a.subir").click(function() {
	$("html, body").animate({scrollTop:0}, "slow");
	return false;
});

$(".recom-fb").click(function() {

	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");

	function FBEnd() {}

	FB.ui({
		method: 'feed',
		link: oUrl,
		picture: oImg,
		name: oText,
		caption: 'https://www.paginapolitica.com',
		description: ''
	}, FBEnd);
});

$(".recom-tw").click(function() {
	
	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");
	
	u = 'https://twitter.com/intent/tweet?text=';
	u+= oText;
	u+= '&url=' + oUrl;
	u+= '&via=paginapolitica&lang=es';

	ventana(u,"twitter",580,400,"no");
});

jQuery('.twiters').scrollbar();
</script>

<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7912137-1', 'auto');
  ga('send', 'pageview');
</script>

<script>
var magnificPopup = $.magnificPopup.instance;
(function(d, s, id, twid) {

	var js, fjs = d.getElementsByTagName(s)[0];

	// fb + common
	if (!d.getElementById(id)) {
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=133849430039443";
		fjs.parentNode.insertBefore(js, fjs);		
	}

	// +1
	js = d.createElement(s); 
	js.src = 'https://apis.google.com/js/plusone.js';
	fjs.parentNode.insertBefore(js, fjs);

	// tweet
	if (!d.getElementById(twid)) {
		js = d.createElement(s); js.id = twid;
		js.src = '//platform.twitter.com/widgets.js';
		fjs.parentNode.insertBefore(js, fjs);		
	}

}(document, 'script', 'facebook-jssdk','twitter-wjs'));

mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Domingo","Lunes", "Martes", "Miércoles", "Jueves", "Viernes", "Sábado");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + " " + mes[mymonth] + " " + myyear + "</span>" + " <span class='sep'></span> " + "<span class='data1'>" + hora + ":" + minuto + " hs" + "</span>";
$(".fecha .date").html(fechaTxt);
</script>

<script>
$(".element-fixed").stick_in_parent({parent:'.cont-cuerpo'});

// menu desplegable de redes


$(".icon-flecha-redes").click(function() {
	$(".expandir").toggleClass("open");


	$(".element-fixed").trigger("sticky_kit:recalc");


	
});

</script>


<!-- ADV traffic -->
<div style="width:1px;height:1px; display:none;">
<img src='http://173.236.78.215/banner-300x250-adv-testing.gif' width="1" height="1" />
</div>
<!-- ADV traffic: End -->

</body>
</html><!-- 13.01.2020 22:50:37 -->