<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="es" class="" >
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:url" content="https://www.paginapolitica.com/actualidad/mattiauda-admitioacute-haber-beneficiado-a-bordet.htm"/>
<meta property="og:site_name" content="Mattiauda admiti&oacute; haber beneficiado a Bordet - Actualidad - Página Política"/>
<meta property="og:title" content="Mattiauda admiti&oacute; haber beneficiado a Bordet - Actualidad - Página Política"/>
<meta property="og:description" content="El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;. El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador."/>
<meta property="og:image" content="https://media-2.paginapolitica.com/ft-new/2017/06/01/o_1496360523.jpg" />
<meta property="og:type" content="blog" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locality" content="Entre Ríos, Argentina" />

<meta itemprop="url" content="https://www.paginapolitica.com/actualidad/mattiauda-admitioacute-haber-beneficiado-a-bordet.htm"/>
<meta itemprop="name" content="Mattiauda admiti&oacute; haber beneficiado a Bordet - Actualidad - Página Política"/>
<meta itemprop="title" content="Mattiauda admiti&oacute; haber beneficiado a Bordet - Actualidad - Página Política"/>
<meta itemprop="description" content="El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;. El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador."/>

<meta name="theme-color" content="#0EA8DC" />

<meta name="description" content="El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;. El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador." />
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="rating" content="general" />
<meta name="language" content="es_ES" />
<meta name="author" content="Advertis Web Technologies" />
<meta name="organization" content="Advertis Web Technologies" />
<meta name="copyright" content="Copyright (c) 2007-2020 Advertis Web Technologies" />
<meta name="locality" content="Entre Rios, Argentina" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
<meta name="generator" content="Stream Server PS 6.5" />

	<meta property="fb:app_id" content="133849430039443"/>



	<link rel="amphtml" href="https://www.paginapolitica.com/amp/mattiauda-admitioacute-haber-beneficiado-a-bordet.htm">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">



<link rel="stylesheet" type="text/css" media="all" href="/styles/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/style-icon.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/responsive.css?v20171012" />

<link rel="stylesheet" type="text/css" media="all" href="/styles/lightslider.css">

<link rel="stylesheet" type="text/css" media="all" href="/styles/owl.carousel.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/magnific-popup.css" />

	<link rel="stylesheet" type="text/css" media="print" href="/styles/print.css" />

<link rel="shortcut icon" type="image/x-icon" href="/images/fav/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/images/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/fav/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/images/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/images/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/fav/favicon-16x16.png">
<link rel="manifest" href="/images/fav/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/funciones.js"></script>
<script type="text/javascript" src="/js/jquery.rsv.js"></script>
<script type="text/javascript" src="/js/jquery.tools.js"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="/js/lightslider.js"></script>
<script type="text/javascript" src="/js/jquery.sticky-kit.js"></script>
<script type="text/javascript" src="/js/trunk8.js"></script>
<script type="text/javascript" src="/js/jquery.scrollbar.js"></script>

<script>
var URL_SITE = "https://paginapolitica.com";
</script>


<!--[if IE]>
	<script type="text/javascript" src="/js/selectivizr.js"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<title>Mattiauda admiti&oacute; haber beneficiado a Bordet - Actualidad - Página Política</title>

</head>

<body class="actualidad noticias nota-interior sidebar-right">

<a style="display:none;" accesskey="s" href="#page">Saltar menúes de navegación e información institucional</a>
<a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a><header id="header" role="banner" class="cd-header" >

	<div class="cont">

		<a class="cd-primary-nav-trigger">
			<span class="cd-menu-icon icon-menu"></span>
            <span class="tapa"></span>
		</a>

		<div class="search">

	<div class="cont-search">

	<form name='buscadortop' action="/extras/buscador/index.php" id="buscador-top-1" class="buscador-top" method="get">
		<label for="buscador-text">Ingrese palabra o frase a buscar:</label>
		<input type='text' name='q' value="" title="Ingresá el texto a buscar" placeholder="Ingresá el texto a buscar" maxlength='30' class="buscador-text txt" />
       
		<input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt" />
       
	</form>
     
     <span class="icon-Buscador2"></span>
     
     </div>
     
     <span class="icon-Buscador btn-buscar"></span>

	<script>
	$("#buscador-top-1").submit(function() {
		if ($(this).find("input[name='q']").val().length < 4) {
			alert("Debe ingresar un texto de al menos 4 caracteres");
			return false;
		}
	});
	</script>

</div><!--fin search-->


		<h1 class="logo">
			<a href="/" title="paginapolitica.com" class="icon-logo">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>

		<div class="redes-h-top">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
		<ul class="menu-actualidad">
			<li class="active">
				<a href="/actualidad" title="Actualidad">Actualidad</a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión</a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
			</li>
		</ul>

	</div><!-- cont -->

	

<div class="barra-menu">

    <div class="cont-bottom">
    
    <div class="cont">

		<header>
            <h2>
                Lo Último
            </h2>
            <span class="icon-next"></span>
        </header>

			<div class="cont-mas-leidas">
			
				
						<article>
							<a href="/actualidad/mattiauda-admitioacute-haber-beneficiado-a-bordet.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2017/06/01/s_1496360523.jpg" class="lazy-lotta" width="100%" alt="Mattiauda admiti&oacute; haber beneficiado a Bordet" />
								</figure>
								
								<header>
									<h3>Mattiauda admiti&oacute; haber beneficiado a Bordet</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/ldquola-democracia-no-puede-ser-progresista-sin-la-ucrrdquo.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/11/s_1607707875.jpg" class="lazy-lotta" width="100%" alt="&ldquo;La democracia no puede ser progresista sin la UCR&rdquo;" />
								</figure>
								
								<header>
									<h3>&ldquo;La democracia no puede ser progresista sin la UCR&rdquo;</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/aborto-legal-coacutemo-votaron-y-queacute-dijeron-los-entrerrianos.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/11/s_1607687692.jpg" class="lazy-lotta" width="100%" alt="Aborto legal: c&oacute;mo votaron y qu&eacute; dijeron los entrerrianos" />
								</figure>
								
								<header>
									<h3>Aborto legal: c&oacute;mo votaron y qu&eacute; dijeron los entrerrianos</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/el-apoyo-de-la-liga-de-intendentes-unidad-y-deuda-macrista.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/05/31/s_1590964405.jpg" class="lazy-lotta" width="100%" alt="El apoyo de la Liga de Intendentes: unidad y deuda macrista" />
								</figure>
								
								<header>
									<h3>El apoyo de la Liga de Intendentes: unidad y deuda macrista</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/plaza-mansilla-en-vigilia-la-lista-de-oradores-el-pro-en-contra.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/10/s_1607655219.jpg" class="lazy-lotta" width="100%" alt="Plaza Mansilla en vigilia. La lista de oradores. El PRO, en contra" />
								</figure>
								
								<header>
									<h3>Plaza Mansilla en vigilia. La lista de oradores. El PRO, en contra</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
    </div><!-- cont bottom -->
    
    <div class="menu-mobile">
    	
        <ul class="menu-actualidad-mobile">
			<li class="">
				<a href="/actualidad" title="Actualidad">Actualidad<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas<span class="icon-next"></span></a>
			</li>
		</ul><!-- actualidad -->


	<div class="barra-agenda-mobile">
		<ul>
        		
            <li class="titulo"><a>Agenda<span class="icon-down"></span></a></li>
                
			
				<li>
					<a href="/temas/Aborto"><span class="ico"></span>Aborto</a>
				</li>

			
				<li>
					<a href="/temas/PASO"><span class="ico"></span>PASO</a>
				</li>

			
				<li>
					<a href="/temas/Cambiemos"><span class="ico"></span>Cambiemos</a>
				</li>

			
				<li>
					<a href="/temas/Peronismo"><span class="ico"></span>Peronismo</a>
				</li>

			
		</ul>

	</div>	

<!-- agenda -->

        
    </div><!-- menu-mobile -->
    
    </div>

</div><!-- barra menu -->
<script src="/js/jquery.mobile.custom.min.js"></script>



	<script>

		function configureSwipe() {

			$(document).on("swipeleft",function () {

				$(".barra-menu").removeClass("menu-is-open");
				$("body").removeClass("overflow-hidden");
				$(".cd-header").removeClass("fixed");
				$(".cd-primary-nav-trigger").removeClass("is-clicked");
			});
			$(document).on("swiperight",function (e) {
				var target =$(e.target);

				 if(!target.closest(".owl-carousel").length>0 && !target.closest(".cont-mandos").length>0)
				 {

					 $(".barra-menu").addClass("menu-is-open");
					 $("body").addClass("overflow-hidden");
					 $(".cd-header").addClass("fixed");
					 $(".cd-primary-nav-trigger").addClass("is-clicked");
				 }

			});



		}
		function swipeInit() {


			if(window.innerWidth<=1023)
			{
				configureSwipe();
			}
			else
			{

				$(document).off("swipeleft");

				$(document).off("swiperight");
			}
		}
		window.onorientationchange=function () {

			setTimeout(swipeInit,0);

		};




		 $(document).ready(function () {

		 swipeInit();
		 });
		 $(window).resize(function() {
		 swipeInit();
		 });





	</script>


<script>


	$(document).on("click tap",function (e) {

		var target=$(e.target);



		if(!target.is(".cont-bottom")&&!target.is(".menu-mobile")&&!target.is(".cd-primary-nav-trigger")&&!target.is(".cd-menu-icon.icon-menu"))
		{
		    $(".barra-menu").removeClass("menu-is-open");
			$("body").removeClass("overflow-hidden");
			$(".cd-header").removeClass("fixed");
			$(".cd-primary-nav-trigger").removeClass("is-clicked");
		}
		if(!target.is(".btn-buscar")&&!target.is(".cont-search")&&!target.is(".buscador-text")&&!target.is(".buscador-top .bt"))
		{
			$(".btn-buscar").removeClass("active");
		    $(".search").removeClass("fixed-search");
		}

	});

$(".barra-menu li.expand > a").click(function() {
	$(this).parent().toggleClass("is-open");

	return false;
});

$('.btn-buscar').click(function() {
	
	// Si menú esta activo primero lo cierro
	$('.cd-primary-nav-trigger').removeClass('is-clicked');
	$("#header").removeClass("fixed");
	$('.barra-menu').removeClass('menu-is-open');
	$('body').removeClass('overflow-hidden');
	$('.cd-primary-nav').removeClass('is-visible');

	
	$('.btn-buscar').toggleClass('active');
	$('#header .search').toggleClass('fixed-search');
});

$('.cd-primary-nav-trigger').on('click', function(){
	
	// Si buscador esta activo primero lo cierro
	$('.btn-buscar').removeClass('active');
	$('#header .search').removeClass('fixed-search');


	$(this).toggleClass('is-clicked'); 
	$("#header").toggleClass("fixed");
	$('.barra-menu').toggleClass('menu-is-open');
	$('body').toggleClass('overflow-hidden');
	
	if( $('.cd-primary-nav').hasClass('is-visible') ) {
		$('.cd-primary-nav').removeClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').removeClass('overflow-hidden');
		});
	} else {
		$('.cd-primary-nav').addClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').addClass('overflow-hidden');
		});	
	}
});

</script>
</header>


	<div class="barra-agenda">
    
    	<div class="cont">
        
        <div class="cont-2">
		<ul>
			<li><span>Agenda:</span></li>

			
				<li>
					<a href="/temas/Aborto">Aborto</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/PASO">PASO</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Cambiemos">Cambiemos</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Peronismo">Peronismo</a>
					<span class="ico"></span>
				</li>

			
		</ul>
        
         <span class="tapa"></span>

        </div>
        
        <span class="item-fecha">
			12 Dic, 2020		</span>
        
        </div>

	</div>	


<div class="vivo-content" style="display:none">

	<div class="vivo-rep" >
		<div id="yt-vivo" ></div>
	</div>

	<div class="vivo-title tabla">
    	<div class="celda">
            <h3></h3>
            <span class="vivo">Vivo</span>
            <span class="volumen"><span class="icon-volumen off"></span>Audio</span>
            <span class="ampliar"><span class="icon-ampliar"></span>Ampliar</span>
            <span class="minimizar"><span class="icon-minimizar"></span>minimizar</span>
        </div>
		
		<span class="icon-cerrar"></span>
	</div>

	<div class="clear"></div>

</div>

<script>

var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

var player;
var videoIsClose = false;
function onYouTubeIframeAPIReady() {
	}

function onPlayerReady(event) {
	event.target.playVideo();
	event.target.mute();
}

var done = false;
function onPlayerStateChange(event) {
	if (event.data == YT.PlayerState.PLAYING && !done) {
		// setTimeout(stopVideo, 6000);
		done = true;
	}
}
function stopVideo() {
	player.stopVideo();
}

$(document).ready(function(){
});

$(".vivo-content .volumen").click(function() {
	if (player.isMuted()) {
		player.unMute();
		$(".icon-volumen").removeClass("off")
	} else {
		player.mute();
		$(".icon-volumen").addClass("off")
	}
});

$(".vivo-content .icon-cerrar").click(function() {
	$(".vivo-content").slideUp();
	videoIsClose = true;
	stopVideo();
});

$(".vivo-content .ampliar").click(function() {
	$(".vivo-content").addClass("ampliado");
});

$(".vivo-content .minimizar").click(function() {
	$(".vivo-content").removeClass("ampliado");
});

function checkVideoIsOnLine() {

	
		if (!videoIsClose) {

			$.ajax({
				url: '/extras/notas/vivo.php',
				type: 'GET',
				cache: false,
				dataType: 'json',
				success: function(data, textStatus, jqXHR) {

					if (data.code != '') {

						videoIsClose = true;

						player = new YT.Player('yt-vivo', {
							height: '208',
							width: '117',
							videoId: data.code,
							playerVars: {
								'controls': 0,
								'showinfo': 0
								},
							events: {
								'onReady': onPlayerReady,
								'onStateChange': onPlayerStateChange
							}
						});

						$(".vivo-content h3").html(data.titulo);
						$(".vivo-content").slideDown();
					}

				},

				error: function(jqXHR, textStatus, errorThrown) {
				}

			});

			setTimeout('checkVideoIsOnLine()',5000);
		}

	}
</script><div id="page">
	
	<aside class="banner-centrado top">
	<div>

		<div>
			<div id='div-ad-top'></div>
		</div>

	</div>
</aside>
	<div class="breadcrumb">

		
		
			
			
				<a href="/actualidad" class="bread-1 " title="Ir a sección: Actualidad">Actualidad</a>

			
	</div>


	<div id="container">
	
		
	<header class="top-interior">
	
		
		
				<span class="etiqueta">
					<a href="/temas/elecciones" title="elecciones">elecciones</a>
				</span>

			
		<h2 id="nota-title">Mattiauda admiti&oacute; haber beneficiado a Bordet</h2>

		<section class="bajada">El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;.  El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador.</section>

		<time class="fecha-nota">Sábado 12 de Diciembre de 2020</time>
        
		
	</header>


		<div id="main" class="column">

			<div id="main-squeeze">

				<div id="content" role="main">

					<div id="content-content">

						

<div class="post-interior">

	<div class="cont-nota">

		<article class="cont-cuerpo confoto conpie">

			
	<figure class="nota-foto">
    
    	<span class="sombra"></span>

		<img src="https://media-2.paginapolitica.com/ft-new/2017/06/01/xl_1496360523.jpg" class="lazy-lotta" alt="Mattiauda, en su &eacute;poca de senador" title="Mattiauda, en su &eacute;poca de senador" width="100%" />

	</figure>
	
            

            
            <div class="herramientas element-fixed">
				

<div class="advthis">
	
    			<span class="btn-comentarios"><a title="Comentar" href="#"><span class="icon-comentar"></span><span class="com-total"></span> Comentá</a></span>
	        
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Mattiauda admiti&oacute; haber beneficiado a Bordet - https://www.paginapolitica.com/uid-34546"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        
        <nav class="expandir">
        	<span class="icon-flecha-redes"> </span>
            
        	<ul>
				<li><a class="icon-messenger" href="#" title="Compartir en Messenger"></a></li>
				<li><a class="icon-google" href="#" title="Compartir en Google+"></a></li>
				<li><a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a></li>
				<li><a title="Recomendar por e-mail" href="/extras/notas/enviar.php?id=34546" class="env icon-e-mail"></a></li>
                <li><a title="Imprimir" onclick="window.print();" rel="nofollow" class="imp icon-imp"></a></li>
			</ul>
        </nav>
        
            
	</span>

</div>

	
	<script>
	$(document).ready(function(){

		$("a.icon-messenger").click(function(){
			function FBEnd (response) {	}

			FB.ui({
				method: 'send',
				link: 'https://www.paginapolitica.com/uid-34546',
				picture: 'https://media-2.paginapolitica.com/ft-new/2017/06/01/o_1496360523.jpg',
				name: 'Mattiauda admiti&oacute; haber beneficiado a Bordet',
				caption: 'https://www.paginapolitica.com',
				description: 'El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;.  El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador.'
			}, FBEnd);

			return false;
		});

		$("a.env").click(function() {
			url = $(this).attr("href");

			$.magnificPopup.open({
				type: 'iframe',
				mainClass: 'mfp-enviar',
				items: {
					src: url
				}
			});

			return false;
		});

		$("a.icon-facebook").click(function() {
			function FBEnd (response) {	}

			FB.ui({
				method: 'feed',
				link: 'https://www.paginapolitica.com/uid-34546',
				picture: 'https://media-2.paginapolitica.com/ft-new/2017/06/01/o_1496360523.jpg',
				// name: 'Mattiauda admitió haber beneficiado a Bordet',
				// name: 'Mattiauda admiti&oacute; haber beneficiado a Bordet',
				// name: 'Mattiauda admiti&amp;oacute; haber beneficiado a Bordet',
				// name: 'Mattiauda admiti&oacute; haber beneficiado a Bordet',
				// name: 'Mattiauda admiti&oacute; haber beneficiado a Bordet',
				name: 'Mattiauda admitió haber beneficiado a Bordet',
				caption: 'https://www.paginapolitica.com',
				description: 'El diputado del PRO afirm&oacute; que Bordet desdobl&oacute; las elecciones de 2019 &ldquo;para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos&rdquo;.  El mandatario lo hizo en base a una ley que acord&oacute; con los legisladores de Cambiemos en 2018, cuando Mattiauda era senador.'
			}, FBEnd);
			
			return false;
		});

		$("a.icon-twitter").click(function() {
			u = 'https://twitter.com/intent/tweet?text=';
			u+= 'Mattiauda admitió haber beneficiado a Bordet';
			u+= '&url=https://www.paginapolitica.com/uid-34546';
			u+= '&via=paginapolitica&lang=es';
			
			ventana(u,"twitter",580,400,"no");
			return false;
		});

		$("a.icon-linkedIn").click(function() {
			u = 'https://www.linkedin.com/cws/share?';
			u+= 'url=https://www.paginapolitica.com/uid-34546';

			ventana(u,"linkedin",580,400,"no");
			return false;
		});

		$("a.icon-google").click(function() {
			u = 'https://plus.google.com/share?';
			u+= 'url=https://www.paginapolitica.com/uid-34546';

			ventana(u,"gogl",580,400,"no");
			return false;
		});
		
	});
	</script>

			</div>

			<section class="texto">

				
					<figcaption class='img-info'>

						

							<span class='img-descripcion'>

								Mattiauda, en su &eacute;poca de senador
							</span>

						
					</figcaption>

				
				<div class="herramientas herr-mobile">
					

<div class="advthis">
	
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Mattiauda admiti&oacute; haber beneficiado a Bordet - https://www.paginapolitica.com/uid-34546"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        <a class="icon-messenger" href="#" title="Compartir en Messenger"></a>
		<a class="icon-google" href="#" title="Compartir en Google+"></a>
		<a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a>
	</span>

</div>

				</div>
				
				
						<div class="cont-autor">

								<a href="/autor/pablo-bizai">
									<img src="https://media-2.paginapolitica.com/autor/2016/10/30/o_1477839062.png" width="80"
										 alt="Pablo Bizai"/>
								</a>

							<div class="cont">
								<span class="autor">
									<a href="/autor/pablo-bizai">Por: <b>Pablo Bizai</b></a>
								</span>

																
									<a href="mailto:pablobizai@gmail.com" title="pablobizai@gmail.com" class="mail">
									<span class="icon-e-mail"></span>pablobizai@gmail.com</a>
								
								


							</div>

						</div>
					
					

				El ahora diputado provincial Nicol&aacute;s Mattiauda evoc&oacute; el desdoblamiento electoral decidido por Gustavo Bordet para los comicios de 2019.  Lo hizo con el prop&oacute;sito de usarlo como un argumento m&aacute;s para oponerse a la suspensi&oacute;n de las PASO de 2021, que promueve el Gobernador. <br/><br/>Respecto al &ldquo;gasto sin sentido&rdquo; esgrimido como argumento por el oficialismo provincial para apoyar la suspensi&oacute;n de las PASO, el diputado de PRO dijo que le resulta &ldquo;poco convincente&rdquo; porque en 2019 &ldquo;Bordet decidi&oacute; desdoblar las elecciones para beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos en una provincia endeudada y con n&uacute;meros en rojo&rdquo;.<br/><br/>Hay que recordar que Bordet pudo desdoblar las elecciones gracias a la sanci&oacute;n de una ley en 2018 que acord&oacute; con los legisladores de Cambiemos.  El arreglo se produjo, m&aacute;s precisamente, en la reuni&oacute;n de la comisi&oacute;n de Asuntos Constitucionales y Acuerdos del Senado que se realiz&oacute; el 22 de agosto de 2018, <a href='https://www.paginapolitica.com/actualidad/si-hay-desdoblamiento-se-votariacutea-el-9-de-junio.htm' target='_blank'>de la que fue parte el entonces senador Mattiauda</a>. <br/><br/>Con ese acuerdo, los legisladores de Cambiemos terminaron acompa&ntilde;ando una opci&oacute;n a la que p&uacute;blicamente se hab&iacute;an opuesto, marcando que el desdoblamiento costar&iacute;a 500 millones de pesos y que obligar&iacute;a a los entrerrianos a votar hasta cinco veces en 2019, si hubiera balotaje.<br/><br/>Los problemas internos del peronismo y la oposici&oacute;n de la UCR y el PRO<a href='https://www.paginapolitica.com/actualidad/otro-intento-de-reforma-poliacutetica-integral-que-fracasa.htm' target='_blank'> hab&iacute;an hecho caer antes una reforma m&aacute;s amplia promovida por Bordet</a>, que planteaba boleta &uacute;nica de papel, representaci&oacute;n de minor&iacute;as y equidad de  g&eacute;nero.  Pero el Gobernador logr&oacute; luego el consenso opositor para su prop&oacute;sito de desdoblar las elecciones. Se especul&oacute; entonces con un acuerdo directo con el presidente Mauricio Macri, que baj&oacute; la orden de votar a Cambiemos. <br/><br/>En su defensa, los senadores y diputados de Cambiemos argumentaron entonces que limitaron la discrecionalidad del Gobernador, al fijarle una fecha precisa para desdoblar. Y que tambi&eacute;n lograron hacer algo de da&ntilde;o, al quitar la representaci&oacute;n de minor&iacute;as, que pod&iacute;a servir para contener la interna peronista. <a href='https://www.paginapolitica.com/actualidad/el-acuerdo-electoral-con-cambiemos-hizo-ruido-en-el-peronismo.htm' target='_blank'>El malestar en el peronismo con ese acuerdo, en particular en el kirchnerismo, l</a>es dio la raz&oacute;n. <br/><br/>Como sea, Mattiauda y el resto de los legisladores de Cambiemos del anterior per&iacute;odo legitimaron con su voto la reforma electoral abreviada con la que Bordet  -evoca hoy el diputado- obtuvo un  &ldquo;beneficio pol&iacute;tico personal, pero con un costo millonario para los entrerrianos en una provincia endeudada y con n&uacute;meros en rojo&rdquo;. <br/><br/>Es cierto que Bordet podr&iacute;a no haber desdoblado las elecciones. Pero jam&aacute;s hubiera podido hacerlo sin la reforma que legitim&oacute; Cambiemos y que s&oacute;lo sirvi&oacute; para desdoblar, sin boleta &uacute;nica, sin equidad de g&eacute;nero y sin representaci&oacute;n de minor&iacute;as.<h5>PASO </h5>Naturalmente, la intenci&oacute;n de Mattiauda no era recordar aquel acuerdo con Bordet, sino argumentar su rechazo a la suspensi&oacute;n de las PASO. En el comunicado enviado a <b>P&aacute;gina Pol&iacute;tica</b>, el legislador se&ntilde;ala adem&aacute;s que en materia sanitaria  &ldquo;hay una clara contradicci&oacute;n&rdquo; del gobierno porque &ldquo;promociona la vacunaci&oacute;n para el pr&oacute;ximo a&ntilde;o, flexibiliz&oacute; el turismo nacional e internacional, pero quiere suspender un proceso eleccionario que se realizar&aacute; dentro de 9 meses&rdquo;.<br/><br/>&ldquo;Hay que buscar alternativas para realizar las PASO, no para suspenderlas&rdquo;, dijo y agreg&oacute; que si el gobierno avanza en ese sentido &ldquo;demostrar&aacute; una vez m&aacute;s lo poco que le interesa la institucionalidad&rdquo;.<br/><br/>&ldquo;Quiz&aacute;s el gobernador Bordet no quiere toparse con la realidad de un mensaje negativo de las urnas y por eso hace fuerzas para que no haya primarias, que en definitiva son un term&oacute;metro del estado de &aacute;nimo de la sociedad de cara a las generales&rdquo;, interpret&oacute;.
            </section>


			
				<footer>

					                    	
                        <span class="line"></span>

						<span class="fuente">Fuente: <b>P&aacute;gina Pol&iacute;tica</b></span>

					
				</footer>

			            
            
	<section class="article-block etiquetas-interior">

		<h4>Claves</h4>

        <span class="etiquetas-nota">
							
									<a href="/temas/elecciones" title="Listado de artículos con la etiqueta: elecciones" class="etiqueta">elecciones<span class="icon-mas"></span></a>

							
									<a href="/temas/desdoblamiento" title="Listado de artículos con la etiqueta: desdoblamiento" class="etiqueta">desdoblamiento<span class="icon-mas"></span></a>

							
									<a href="/temas/PASO" title="Listado de artículos con la etiqueta: PASO" class="etiqueta">PASO<span class="icon-mas"></span></a>

							
									<a href="/temas/Mattiauda" title="Listado de artículos con la etiqueta: Mattiauda" class="etiqueta">Mattiauda<span class="icon-mas"></span></a>

			        </span>

	</section>


		</article>

		
        
              
        
	<style>
	.com-comentar {display:block}

	.reply-form,
	.com-reply-bloque,
	.form-comentar,
	.bloque-comentario h4,
	.txt-abuse, 
	.com-reply-content {display:none}

	.campos input.error,
	.com-text.error {border:solid 1px #990000}
	</style>

	<section class="article-block bloque-comentario " >

		
			<div class="com-comentar ">

				<h2>
					<span class="comenta-la-nota">Publicá tu comentario</span>
				</h2>

				
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="34546" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
			</div>

		
        <h4>
			<span class="com-total"></span> <span class="com-texto">Comentarios</span>
		</h4>

		<div class="com-content">

			<div class="wrapper">
			
				<div class="main">

					<div class="user-data">
						
                        <span class="ico-user"></span>
                        
						<div class="user-avatar">
							<img />
						</div><!--fin avatar-->

					</div><!--fin com-user-->  

					<div class="user-cont">
						<span class="cont-username">
							<span class="user-username"></span>
						</span>
						
											</div><!-- user-cont -->

					<div class="com-data">

						<div class="comentarios-txt">

							<article class="com-text"></article>

							<div class="com-disable">
								El comentario no será publicado ya que no encuadra dentro de las normas de participación de publicación preestablecidas.							</div>

						</div><!--fin txt-->


						<div class="comentarios-bottom">

							                            
                            <span class="com-date"></span>

							<a href="#" title="Responder comentario" rel="" class="com-reply"><span class="ico"></span>Responder</a>

						</div><!--fin bottom-->

					</div><!--fin comentarios right-->

					<div class="clear"></div>

				</div><!--/.com-main-->

				<div class="com-reply-content" rel="">
                
					<div class="reply-content">

						<div class="com-reply-bloque">
                        
                            <h2>
                                <span class="comenta-la-nota">Publicá tu comentario</span>
                            </h2>

							
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="34546" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
						</div>
					
					</div>

				</div>

			</div><!--/.com-wrapper-->

		</div>

		<div class="mas-comentarios">
			<a >Ver más comentarios</a>
		</div>
        
        	</section>

	<script>
	var _comIsReply = 0;	// Id de la respuesta
	var _comID = 34546;	// Id de la nota
	var _comURL = '/';	// 
	var _comContentClass = '.com-content';	// Bloque de comentarios
	var _comReadCom = '/extras/notas/comentarios.php';
	var _comSendCom = '/extras/notas/comentarios-enviar.php';
	var _comSendVoto = '/extras/notas/voto.php';
	var _comSendReporte = '/extras/notas/reporte.php';
	var _comUserAvatarDefault = '/images/avatar.png';	// Avatar por defecto para el usuario
	var maxComentarios = 10; // Paginación de comentarios
	var _usrGooglePlusAppID = '';
	
	// Función callback si hay comentarios a mostrar
	function onCommentIsOk() {
		$(".bloque-comentario h4").show(); // Muestra el icono de comentarios
	}

	// Función callback al reportar un comentario
	function onReportComment(comID) {
	}

	// Función callback al enviar correctamente el comentario
	function onSubmitComment(m) {
		// document.location.reload();
		$(m).find(".form-comentar .com-text").val("");
		$(m).find(".form-comentar .error-msj").html("");
		$(m).find(".form-comentar").hide();
		$(m).find(".form-com-success").fadeIn();
	}

	// Función callback en error al enviar un comentario
	function onSubmitCommentError(m) {
	}
	
	// Función callback en caso de que el usuario vote OK
	function onVoteComment(id) {

	}

	// Función callback en caso de que el voto de error
	function onVoteCommentError(id) {
	}

	(function() {
		var ncom = document.createElement('script'); 
		ncom.type = 'text/javascript'; 
		ncom.async = true;
		ncom.src = '/js/comentarios.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(ncom, s);
	})();
	
	// Login Google+
	(function() {
		var po = document.createElement('script'); 
		po.type = 'text/javascript'; 
		po.async = true;
		po.src = 'https://apis.google.com/js/client:plusone.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(po, s);
	})();
	
	</script>


	</div><!-- cont nota -->

</div><!--fin /.post-interior-->

<script>
$("a.big-img").click(function() {

	url = $(this).attr("data-url");

	$.magnificPopup.open({
		type: 'iframe',
		mainClass: 'mfp-galeria',
		items: {
			src: url
		}
	});

	return false;
});
</script>
	<script>
	$(".cita .fb").click(function() {
		text = $(this).attr("rel");

		function FBEnd() {}

		FB.ui({
			method: 'feed',
			link: 'https://www.paginapolitica.com/uid-34546',
			picture: 'https://media-2.paginapolitica.com/ft-new/2017/06/01/o_1496360523.jpg',
			name: text,
			caption: 'https://www.paginapolitica.com',
			description: ''
		}, FBEnd);
	});

	$(".cita .tw").click(function() {
		text = $(this).attr("rel");
		
		u = 'https://twitter.com/intent/tweet?text=';
		u+= text;
		u+= '&url=https://www.paginapolitica.com/uid-34546';
		u+= '&via=paginapolitica&lang=es';

		ventana(u,"twitter",580,400,"no");
	});
	</script>
	

					</div> <!-- /content-content -->

				</div> <!-- /content -->

			</div>

		</div> <!-- /main-squeeze /main -->

		<aside id="sidebar-right" class="sidebar colum">

	<div class="banner-b">
	<div id='div-ad-der-b'></div>
</div>        <div class="tweets">

            <h2>
                <div class="cont-titulo">
                    <a  class="link-cuenta" title="Tweets">Políticos en twitter</a>
                </div>
            </h2>

            <div class="cont">

                <div class="cont-twiter">

                <a class="twitter-timeline" href="https://twitter.com/paginapolitica/lists/politicos-2?ref_src=twsrc%5Etfw">A Twitter List by paginapolitica</a> 
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                    
                </div><!-- cont-twiter -->

                <span class="color"></span>

            </div><!-- cont -->

        </div><!-- tweets -->


        <script>
            var tweets = [{"id":null,"url":"https:\/\/twitter.com\/\/status\/","screen_name":"@","name":null,"account_link":"https:\/\/twitter.com\/","text":""}];

            $.each(tweets, function (i, data) {

                if (i == 0) {
                    bTweet = $(".tweets article").eq(0);
                } else {
                    bTweet = $(".tweets article").eq(0).clone();
                }


                if (data.imagen) {

                    $(bTweet).find(".imagen img").attr("src",data.imagen);
                    $(bTweet).find("figure").show();
                }
                else
                {
                    $(bTweet).find("figure").hide();
                }

                if(data.reply)
                {
                    $(bTweet).find(".reply").show();
                    $(bTweet).find(".reply a").html("@"+data.reply.screen_name);
                    $(bTweet).find(".reply a").attr("href","https://twitter.com/"+data.reply.screen_name);
                   data.text+=" <a href='https://twitter.com/"+data.reply.screen_name+"/status/"+data.id+"'>Ir a la conversación</a>";

                }
                else
                {
                    $(bTweet).find(".reply").hide();
                }


                $(bTweet).find("h3").html(data.text);

                if(data.retweeter)
                {
                    $(bTweet).find(".retweet").show();
                    $(bTweet).find(".retweet a").html(data.retweeter.name);
                    $(bTweet).find(".retweet a").attr("href","https://twitter.com/"+data.retweeter.screen_name);
                }
                else
                {                $(bTweet).find(".retweet").hide();

                }


                if(data.user)
                {
                    $(bTweet).find(".cuenta .txt").html(data.user.name);

                    $(bTweet).find(".cuenta .usuario").html("@"+data.user.screen_name);

                    $(bTweet).find(".cuenta .icon-iso img").attr("src",data.user.profile_image_url);

                    $(bTweet).find(".cuenta").attr("href","https://twitter.com/"+data.user.screen_name);
                }



                $(bTweet).find("a").attr("target","_blank");
                if (i) {
                    $(".tweets .twiters").append(bTweet);
                }
            });

            function autoScrollTweets() {


                if(typeof tweetIdx == "undefined")
                {
                    tweetScroll = 0 ;
                    tweetIdx=1;
                }
                else
                {
                    tweetIdx++;
                }


                tweetScroll+=   $(".twiters .homeblock").eq(tweetIdx).position().top;

                if(!tweetIdx || (tweetIdx+1) ==  $(".twiters .homeblock").length )
                {
                    tweetIdx=0;
                    tweetScroll=0;
                }

                $('.twiters .scroll-content').animate({scrollTop:tweetScroll},500);
            }

            $(document).ready(
                function () {

                    var autoTweetsInterval = setInterval(autoScrollTweets,6000);

                    $(document).on("mouseover",".tweets .cont",function () {
                        clearInterval(autoTweetsInterval);
                    });

                    $(document).on("mouseleave",".tweets .cont",function () {


                        tweetIdx= null;
                        tweetScroll = null;
                        $('.twiters .scroll-content').animate({scrollTop:0},500);

                        autoTweetsInterval = setInterval(autoScrollTweets,6000);
                    });



                }

            );

        </script>

    
<div class="banner-a">
	<div id='div-ad-der-a'></div>
</div><div class="banner-b">
	<div id='div-ad-der-d'></div>
</div><div class="banner-c">
	<div id='div-ad-der-c'></div>
</div>
</aside>
		<div class="clear"></div>

	</div><!--fin /container-->
	
	<div class="cont-bottom-nota ">
	
	
	<div class="clear"></div>

	
	<div class="bloque-mas-leidas">

		<header>
            <h2>
                Notas más leidas
            </h2>
            <span class="icon-next"></span>
        </header>

		<div class="cont">

			<div class="cont-bloque">

										<article>
							<a href="/actualidad/asumieron-los-cuatro-decanos-en-uader.htm">
								
								<figure>
								
									<span class="nro">1</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/08/s_1607433923.jpg" class="lazy-lotta" width="100%" height="182px" alt="Asumieron los cuatro decanos en Uader" />
								</figure>
								
								<header>
									<h3>Asumieron los cuatro decanos en Uader</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/coacutemo-estaacute-la-imagen-de-bordet-en-la-provincia.htm">
								
								<figure>
								
									<span class="nro">2</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/04/16/s_1587086825.jpg" class="lazy-lotta" width="100%" height="182px" alt="C&oacute;mo est&aacute; la imagen de Bordet en la provincia" />
								</figure>
								
								<header>
									<h3>C&oacute;mo est&aacute; la imagen de Bordet en la provincia</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/diputados-aplaudieron-de-pie-a-osuna-internada-defendioacute-la-ive.htm">
								
								<figure>
								
									<span class="nro">3</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/10/s_1607646367.jpg" class="lazy-lotta" width="100%" height="182px" alt="Diputados aplaudieron de pie a Osuna. Internada, defendi&oacute; la IVE" />
								</figure>
								
								<header>
									<h3>Diputados aplaudieron de pie a Osuna. Internada, defendi&oacute; la IVE</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/grabois-habla-de-un-pacto-de-poder-que-se-resume-en-el-caso-etchevehere.htm">
								
								<figure>
								
									<span class="nro">4</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/09/s_1607568537.jpg" class="lazy-lotta" width="100%" height="182px" alt="Grabois habla de un pacto de poder que se resume en el caso Etchevehere" />
								</figure>
								
								<header>
									<h3>Grabois habla de un pacto de poder que se resume en el caso Etchevehere</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/ldquola-democracia-no-puede-ser-progresista-sin-la-ucrrdquo.htm">
								
								<figure>
								
									<span class="nro">5</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/11/s_1607707875.jpg" class="lazy-lotta" width="100%" height="182px" alt="&ldquo;La democracia no puede ser progresista sin la UCR&rdquo;" />
								</figure>
								
								<header>
									<h3>&ldquo;La democracia no puede ser progresista sin la UCR&rdquo;</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/gaillard-ldquono-estariacuteamos-acaacute-sin-la-marea-verderdquo.htm">
								
								<figure>
								
									<span class="nro">6</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/10/s_1607613409.jpg" class="lazy-lotta" width="100%" height="182px" alt="Gaillard: &ldquo;No estar&iacute;amos ac&aacute; sin la marea verde&rdquo;" />
								</figure>
								
								<header>
									<h3>Gaillard: &ldquo;No estar&iacute;amos ac&aacute; sin la marea verde&rdquo;</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/lena-un-homenaje-a-goacutemez-miranda-y-un-llamado-a-votar-sin-hipocresiacutea.htm">
								
								<figure>
								
									<span class="nro">7</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/10/s_1607622834.jpg" class="lazy-lotta" width="100%" height="182px" alt="Lena, un homenaje a G&oacute;mez Miranda y un llamado a votar sin hipocres&iacute;a" />
								</figure>
								
								<header>
									<h3>Lena, un homenaje a G&oacute;mez Miranda y un llamado a votar sin hipocres&iacute;a</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/aborto-legal-coacutemo-votaron-y-queacute-dijeron-los-entrerrianos.htm">
								
								<figure>
								
									<span class="nro">8</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/12/11/s_1607687692.jpg" class="lazy-lotta" width="100%" height="182px" alt="Aborto legal: c&oacute;mo votaron y qu&eacute; dijeron los entrerrianos" />
								</figure>
								
								<header>
									<h3>Aborto legal: c&oacute;mo votaron y qu&eacute; dijeron los entrerrianos</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/galimberti-duriacutesimo-con-la-suspensioacuten-de-las-paso.htm">
								
								<figure>
								
									<span class="nro">9</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/02/08/s_1549668860.jpg" class="lazy-lotta" width="100%" height="182px" alt="Galimberti, dur&iacute;simo con la suspensi&oacute;n de las PASO" />
								</figure>
								
								<header>
									<h3>Galimberti, dur&iacute;simo con la suspensi&oacute;n de las PASO</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
		
		</div><!-- cont -->

	</div>

	<script>
	$(document).ready(function(){
		$('.cont-bloque').owlCarousel({
			loop:true,
			margin:20,
			 responsive:{
				0:{
					items:1,
					nav:true,
					slideBy:1
				},
				760:{
					items:3,
					nav:true,
				},
				1023:{
					items:3,
					nav:true,
					loop:false
				}
			}
		})
	})
	</script>
	

</div><!-- cont bottom nota -->
</div><!--fin /page-->
<!-- banner centrado -->
<div class="banner-pie">
<aside class="banner-centrado">
	<div>

		<div>
			<div id='div-ad-bottom'></div>
		</div>
		
	</div>
</aside></div>


<footer id="footer">

 	<span class="barra-azul"></span>
    <span class="barra-fdo"></span>

	<div class="cont-top">
    
        <div class="cont-mobile">
        
        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
        
        </div>

		<h1 class="logo-2">
			<a href="/" title="paginapolitica.com" class="icon-logo-2">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>
		
		<div class="redes-h">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
    </div>

	<div class="inner">

    	<div class="cont">
        
        	<div class="cont-1">

				<ul>
					<li class="active">
						<a href="/actualidad" title="Actualidad">Actualidad</a>
					</li>
					
					<li class="">
						<a href="/opinion" title="Opinión">Opinión</a>
					</li>
					
					<li class="">
						<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
					</li>
				</ul>

            </div><!-- cont 1-->

        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
            
            
            <div class="cont-mobile">
            
            	<h1 class="logo-2">
                    <a href="/" title="paginapolitica.com" class="icon-logo-2">
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                        <span class="path10"></span>
                        <span class="path11"></span>
                        <span class="path12"></span>
                        <span class="path13"></span>
                        <span class="path14"></span>
                        <span class="path15"></span>
                        <span class="path16"></span>
                    </a>
				</h1>
                
                <span class="copy-2">
                	<span class="anio">&copy; 2020</span>
            		<a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>
            	</span>
            
            </div>	

		</div><!-- cont -->
        
        

	</div><!--fin /.inner-->

    <script>
	$(".cont-inicial").click(function() {
		if ($(this).parent().parent().is(".cont-1-b")) {
			$(".cont > div").removeClass("active");
			$(this).parent().parent().toggleClass("active");
		} else {
			$(this).parent().parent().toggleClass("active").siblings().removeClass("active");	
			$(".cont-1-b").removeClass("active");
		}
	});
	</script>
    

	<section id="clousure">

        <div class="cont">
        
         <span class="copy">
            <span class="anio">&copy; 2020</span>
            <a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>   
            <a href="/terminos-condiciones" title="Términos y Condiciones">Términos y Condiciones</a>
            <a href="/politicas-privacidad" title="Política de Privacidad">Política de Privacidad</a>
		</span>
        
			<div class="bottom-right">
				<a href="http://www.grupooctogono.com" title="Grupo Octógono" target="_blank" class="go">
                	Content Strategy:
                    <span class="icon-g8"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.advertis.com.ar" title="Advertis Web Technologies" target="_blank" class="ad">
                	Design & Development:
                    <span class="icon-ADV"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.siglocero.com" title="Siglo Cero" target="_blank" class="sc">
                	Data Center Technology:
                    <span class="icon-SIGLOCERO"></span>
                </a>
			</div>
		</div>

	</section><!--clousure-->

</footer><!--fin /footer-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

	console.log("Ancho navegador: " + $(window).width());

				
							ghtmlSlot2 = '4431630429';
				googleAdvWidth2 = [320,50];
			
			if ($(window).width() > 767) {

				googleAdvWidth2 = [728,90];
				ghtmlSlot2 = '9001430826';

				if ($(window).width() >= 1152) {

					googleAdvWidth2 = [970,90];
					ghtmlSlot2 = '1478164029';

				}
			}

			if (ghtmlSlot2 != '') {

				ghtml2 = '<ins class="adsbygoogle" ';
				ghtml2+= ' style="display:inline-block;width:'+googleAdvWidth2[0]+'px;height:'+googleAdvWidth2[1]+'px"';
				ghtml2+= ' data-ad-client="ca-pub-3218369782520952"';
				ghtml2+= ' data-ad-slot="'+ghtmlSlot2+'"></ins>';
				
				$('#div-ad-top').html(ghtml2);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-top (G-c):" + googleAdvWidth2);
			}
			
		
			googletag.cmd.push(function() {

				googleAdvWidth = [300,250];
				if ($(window).width() > 767) {

					googleAdvWidth = [728,90];
					
					if ($(window).width() >= 1152) {
						googleAdvWidth = [970,90];
					}
				}

				console.log("Banner #div-ad-bottom:" + googleAdvWidth);

				googletag.defineSlot('/57178983/Banner_Bottom', googleAdvWidth, 'div-ad-bottom').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-ad-bottom');

			});

				
			if ($(window).width() >= 1023) {		

				ghtmlSlot1 = '4571231222';
				googleAdvWidth1 = [300,600];

				ghtml1 = '<ins class="adsbygoogle" ';
				ghtml1+= ' style="display:inline-block;width:'+googleAdvWidth1[0]+'px;height:'+googleAdvWidth1[1]+'px"';
				ghtml1+= ' data-ad-client="ca-pub-3218369782520952"';
				ghtml1+= ' data-ad-slot="'+ghtmlSlot1+'"></ins>';
				
				$('#div-ad-der-a').html(ghtml1);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-der-a (G-c):" + googleAdvWidth1);
			}
			
		
			if ($(window).width() >= 1023) {
				
				googletag.cmd.push(function() {

					googleAdvWidth = [300,250];

					console.log("Banner #div-ad-der-b:" + googleAdvWidth);

					googletag.defineSlot('/57178983/Banner_Interior_B', googleAdvWidth, 'div-ad-der-b').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
					googletag.display('div-ad-der-b');

				});
			}

		
            if ($(window).width() >= 1023) {

                ghtmlSlot0 = '4571231222';
                googleAdvWidth0 = [300,250];

                ghtml0 = '<ins class="adsbygoogle" ';
                ghtml0+= ' style="display:inline-block;width:'+googleAdvWidth0[0]+'px;height:'+googleAdvWidth0[1]+'px"';
                ghtml0+= ' data-ad-client="ca-pub-3218369782520952"';
                ghtml0+= ' data-ad-slot="'+ghtmlSlot0+'"></ins>';

                $('#div-ad-der-c').html(ghtml0);
                (adsbygoogle = window.adsbygoogle || []).push({});

                console.log("Banner #div-ad-der-c (G-c):" + googleAdvWidth0);
            }

        
            if ($(window).width() >= 1023) {

                googletag.cmd.push(function() {

                    googleAdvWidth = [300,250];

                    console.log("Banner #div-ad-der-d:" + googleAdvWidth);

                    googletag.defineSlot('/57178983/Banner_Interior_A', googleAdvWidth, 'div-ad-der-d').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('div-ad-der-d');

                });
            }

        
</script>
<script>
if( navigator.userAgent.match(/Android/i)
	|| navigator.userAgent.match(/iPhone/i)
	|| navigator.userAgent.match(/iPod/i)
	|| navigator.userAgent.match(/BlackBerry/i) ){

	// No lazy lotta en teléfonos

} else {

	$("img.lazy-lotta").each(function() {
		$(this).attr("original",$(this).attr("src"));
		
		imgLazy = "/images/lazy-home-gris.jpg";

		if ($(this).attr("data-lazy") != undefined) {
			imgLazy = $(this).attr("data-lazy");
		}

		$(this).attr("src", imgLazy).addClass("lazy-active");
	});
	
	
	$(document).ready(function(){
		$("img.lazy-lotta").each(function() {
			$(this).attr("src", $(this).attr("original")).removeClass("lazy-active");
		});
	});
	
	}
</script>

<script>
var timeAgo = function(dateString, dateDefault) {

	var rightNow = new Date();
	var then = new Date(dateString);

	var diff = rightNow - then;

	var second = 1000,
	minute = second * 60,
	hour = minute * 60,
	day = hour * 24,
	week = day * 7;

	if (isNaN(diff) || diff < 0) {
		return ""; // return blank string if unknown
	}
	
	if (diff < minute) {
		return "Hace 1 min";
	}

	if (diff < hour) {
		return "Hace " + Math.floor(diff / minute) + " min";
	}
	
	if (diff < hour * 4) {
		return  "Hace " + Math.floor(diff / hour) + " h";
	}
	
	return dateDefault;
};

$("a.blank").attr("target","_blank");
$("a.subir").click(function() {
	$("html, body").animate({scrollTop:0}, "slow");
	return false;
});

$(".recom-fb").click(function() {

	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");

	function FBEnd() {}

	FB.ui({
		method: 'feed',
		link: oUrl,
		picture: oImg,
		name: oText,
		caption: 'https://www.paginapolitica.com',
		description: ''
	}, FBEnd);
});

$(".recom-tw").click(function() {
	
	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");
	
	u = 'https://twitter.com/intent/tweet?text=';
	u+= oText;
	u+= '&url=' + oUrl;
	u+= '&via=paginapolitica&lang=es';

	ventana(u,"twitter",580,400,"no");
});

jQuery('.twiters').scrollbar();
</script>

<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7912137-1', 'auto');
  ga('send', 'pageview');
</script>

<script>
var magnificPopup = $.magnificPopup.instance;
(function(d, s, id, twid) {

	var js, fjs = d.getElementsByTagName(s)[0];

	// fb + common
	if (!d.getElementById(id)) {
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=133849430039443";
		fjs.parentNode.insertBefore(js, fjs);		
	}

	// +1
	js = d.createElement(s); 
	js.src = 'https://apis.google.com/js/plusone.js';
	fjs.parentNode.insertBefore(js, fjs);

	// tweet
	if (!d.getElementById(twid)) {
		js = d.createElement(s); js.id = twid;
		js.src = '//platform.twitter.com/widgets.js';
		fjs.parentNode.insertBefore(js, fjs);		
	}

}(document, 'script', 'facebook-jssdk','twitter-wjs'));

mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Domingo","Lunes", "Martes", "Miércoles", "Jueves", "Viernes", "Sábado");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + " " + mes[mymonth] + " " + myyear + "</span>" + " <span class='sep'></span> " + "<span class='data1'>" + hora + ":" + minuto + " hs" + "</span>";
$(".fecha .date").html(fechaTxt);
</script>

<script>
$(".element-fixed").stick_in_parent({parent:'.cont-cuerpo'});

// menu desplegable de redes


$(".icon-flecha-redes").click(function() {
	$(".expandir").toggleClass("open");


	$(".element-fixed").trigger("sticky_kit:recalc");


	
});

</script>


<!-- ADV traffic -->
<div style="width:1px;height:1px; display:none;">
<img src='http://173.236.78.215/banner-300x250-adv-testing.gif' width="1" height="1" />
</div>
<!-- ADV traffic: End -->

</body>
</html><!-- 12.12.2020 13:46:19 -->