<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="es" class="" >
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:url" content="https://www.paginapolitica.com/actualidad/un-sector-de-la-ucr-rechaza-la-proacuterroga.htm"/>
<meta property="og:site_name" content="Un sector de la UCR rechaza la pr&oacute;rroga - Actualidad - Página Política"/>
<meta property="og:title" content="Un sector de la UCR rechaza la pr&oacute;rroga - Actualidad - Página Política"/>
<meta property="og:description" content="Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento."/>
<meta property="og:image" content="https://media-2.paginapolitica.com/ft-new/2019/04/03/o_1554337018.jpg" />
<meta property="og:type" content="blog" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locality" content="Entre Ríos, Argentina" />

<meta itemprop="url" content="https://www.paginapolitica.com/actualidad/un-sector-de-la-ucr-rechaza-la-proacuterroga.htm"/>
<meta itemprop="name" content="Un sector de la UCR rechaza la pr&oacute;rroga - Actualidad - Página Política"/>
<meta itemprop="title" content="Un sector de la UCR rechaza la pr&oacute;rroga - Actualidad - Página Política"/>
<meta itemprop="description" content="Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento."/>

<meta name="theme-color" content="#0EA8DC" />

<meta name="description" content="Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento." />
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="rating" content="general" />
<meta name="language" content="es_ES" />
<meta name="author" content="Advertis Web Technologies" />
<meta name="organization" content="Advertis Web Technologies" />
<meta name="copyright" content="Copyright (c) 2007-2020 Advertis Web Technologies" />
<meta name="locality" content="Entre Rios, Argentina" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
<meta name="generator" content="Stream Server PS 6.5" />

	<meta property="fb:app_id" content="133849430039443"/>



	<link rel="amphtml" href="https://www.paginapolitica.com/amp/un-sector-de-la-ucr-rechaza-la-proacuterroga.htm">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">



<link rel="stylesheet" type="text/css" media="all" href="/styles/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/style-icon.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/responsive.css?v20171012" />

<link rel="stylesheet" type="text/css" media="all" href="/styles/lightslider.css">

<link rel="stylesheet" type="text/css" media="all" href="/styles/owl.carousel.css" />
<link rel="stylesheet" type="text/css" media="all" href="/styles/magnific-popup.css" />

	<link rel="stylesheet" type="text/css" media="print" href="/styles/print.css" />

<link rel="shortcut icon" type="image/x-icon" href="/images/fav/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/images/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/fav/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/images/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/images/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/fav/favicon-16x16.png">
<link rel="manifest" href="/images/fav/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/funciones.js"></script>
<script type="text/javascript" src="/js/jquery.rsv.js"></script>
<script type="text/javascript" src="/js/jquery.tools.js"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="/js/lightslider.js"></script>
<script type="text/javascript" src="/js/jquery.sticky-kit.js"></script>
<script type="text/javascript" src="/js/trunk8.js"></script>
<script type="text/javascript" src="/js/jquery.scrollbar.js"></script>

<script>
var URL_SITE = "https://paginapolitica.com";
</script>


<!--[if IE]>
	<script type="text/javascript" src="/js/selectivizr.js"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<title>Un sector de la UCR rechaza la pr&oacute;rroga - Actualidad - Página Política</title>

</head>

<body class="actualidad noticias nota-interior sidebar-right">

<a style="display:none;" accesskey="s" href="#page">Saltar menúes de navegación e información institucional</a>
<a style="display:none;" href="#accesosrapidos" accesskey="0">Teclas de acceso rápido</a><header id="header" role="banner" class="cd-header" >

	<div class="cont">

		<a class="cd-primary-nav-trigger">
			<span class="cd-menu-icon icon-menu"></span>
            <span class="tapa"></span>
		</a>

		<div class="search">

	<div class="cont-search">

	<form name='buscadortop' action="/extras/buscador/index.php" id="buscador-top-1" class="buscador-top" method="get">
		<label for="buscador-text">Ingrese palabra o frase a buscar:</label>
		<input type='text' name='q' value="" title="Ingresá el texto a buscar" placeholder="Ingresá el texto a buscar" maxlength='30' class="buscador-text txt" />
       
		<input type='submit' name='enviar' value='Buscar' title="Buscar" class="bt" />
       
	</form>
     
     <span class="icon-Buscador2"></span>
     
     </div>
     
     <span class="icon-Buscador btn-buscar"></span>

	<script>
	$("#buscador-top-1").submit(function() {
		if ($(this).find("input[name='q']").val().length < 4) {
			alert("Debe ingresar un texto de al menos 4 caracteres");
			return false;
		}
	});
	</script>

</div><!--fin search-->


		<h1 class="logo">
			<a href="/" title="paginapolitica.com" class="icon-logo">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>

		<div class="redes-h-top">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
		<ul class="menu-actualidad">
			<li class="active">
				<a href="/actualidad" title="Actualidad">Actualidad</a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión</a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
			</li>
		</ul>

	</div><!-- cont -->

	

<div class="barra-menu">

    <div class="cont-bottom">
    
    <div class="cont">

		<header>
            <h2>
                Lo Último
            </h2>
            <span class="icon-next"></span>
        </header>

			<div class="cont-mas-leidas">
			
				
						<article>
							<a href="/actualidad/un-sector-de-la-ucr-rechaza-la-proacuterroga.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2019/04/03/s_1554337018.jpg" class="lazy-lotta" width="100%" alt="Un sector de la UCR rechaza la pr&oacute;rroga" />
								</figure>
								
								<header>
									<h3>Un sector de la UCR rechaza la pr&oacute;rroga</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/bordet-con-el-frente-poliacutetico-controlado.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/15/s_1594818621.jpg" class="lazy-lotta" width="100%" alt="Bordet, con el frente pol&iacute;tico controlado" />
								</figure>
								
								<header>
									<h3>Bordet, con el frente pol&iacute;tico controlado</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/velaacutezquez-y-muumlller-abordaron-con-diputados-una-agenda-de-trabajo.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/18/s_1595115576.jpg" class="lazy-lotta" width="100%" alt="Vel&aacute;zquez y M&uuml;ller abordaron con diputados una agenda de trabajo" />
								</figure>
								
								<header>
									<h3>Vel&aacute;zquez y M&uuml;ller abordaron con diputados una agenda de trabajo</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/derecho-penal-con-mirada-de-geacutenero.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2017/06/09/s_1497040072.jpg" class="lazy-lotta" width="100%" alt="Derecho penal con mirada de g&eacute;nero" />
								</figure>
								
								<header>
									<h3>Derecho penal con mirada de g&eacute;nero</h3>
								</header>
							</a>
						</article>

					
						<article>
							<a href="/actualidad/ldquoparanaacute-ha-experimentado-una-serie-de-casos-que-no-esperaacutebamosrdquo.htm">

								<figure>
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/17/s_1595010276.jpg" class="lazy-lotta" width="100%" alt="&ldquo;Paran&aacute; ha experimentado una serie de casos que no esper&aacute;bamos&rdquo;" />
								</figure>
								
								<header>
									<h3>&ldquo;Paran&aacute; ha experimentado una serie de casos que no esper&aacute;bamos&rdquo;</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
    </div><!-- cont bottom -->
    
    <div class="menu-mobile">
    	
        <ul class="menu-actualidad-mobile">
			<li class="">
				<a href="/actualidad" title="Actualidad">Actualidad<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/opinion" title="Opinión">Opinión<span class="icon-next"></span></a>
			</li>

			<li class="">
				<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas<span class="icon-next"></span></a>
			</li>
		</ul><!-- actualidad -->


	<div class="barra-agenda-mobile">
		<ul>
        		
            <li class="titulo"><a>Agenda<span class="icon-down"></span></a></li>
                
			
				<li>
					<a href="/temas/emergencia solidaria"><span class="ico"></span>emergencia solidaria</a>
				</li>

			
				<li>
					<a href="/temas/Crisis"><span class="ico"></span>Crisis</a>
				</li>

			
				<li>
					<a href="/temas/Salarios"><span class="ico"></span>Salarios</a>
				</li>

			
				<li>
					<a href="/temas/coronavirus"><span class="ico"></span>coronavirus</a>
				</li>

			
		</ul>

	</div>	

<!-- agenda -->

        
    </div><!-- menu-mobile -->
    
    </div>

</div><!-- barra menu -->
<script src="/js/jquery.mobile.custom.min.js"></script>



	<script>

		function configureSwipe() {

			$(document).on("swipeleft",function () {

				$(".barra-menu").removeClass("menu-is-open");
				$("body").removeClass("overflow-hidden");
				$(".cd-header").removeClass("fixed");
				$(".cd-primary-nav-trigger").removeClass("is-clicked");
			});
			$(document).on("swiperight",function (e) {
				var target =$(e.target);

				 if(!target.closest(".owl-carousel").length>0 && !target.closest(".cont-mandos").length>0)
				 {

					 $(".barra-menu").addClass("menu-is-open");
					 $("body").addClass("overflow-hidden");
					 $(".cd-header").addClass("fixed");
					 $(".cd-primary-nav-trigger").addClass("is-clicked");
				 }

			});



		}
		function swipeInit() {


			if(window.innerWidth<=1023)
			{
				configureSwipe();
			}
			else
			{

				$(document).off("swipeleft");

				$(document).off("swiperight");
			}
		}
		window.onorientationchange=function () {

			setTimeout(swipeInit,0);

		};




		 $(document).ready(function () {

		 swipeInit();
		 });
		 $(window).resize(function() {
		 swipeInit();
		 });





	</script>


<script>


	$(document).on("click tap",function (e) {

		var target=$(e.target);



		if(!target.is(".cont-bottom")&&!target.is(".menu-mobile")&&!target.is(".cd-primary-nav-trigger")&&!target.is(".cd-menu-icon.icon-menu"))
		{
		    $(".barra-menu").removeClass("menu-is-open");
			$("body").removeClass("overflow-hidden");
			$(".cd-header").removeClass("fixed");
			$(".cd-primary-nav-trigger").removeClass("is-clicked");
		}
		if(!target.is(".btn-buscar")&&!target.is(".cont-search")&&!target.is(".buscador-text")&&!target.is(".buscador-top .bt"))
		{
			$(".btn-buscar").removeClass("active");
		    $(".search").removeClass("fixed-search");
		}

	});

$(".barra-menu li.expand > a").click(function() {
	$(this).parent().toggleClass("is-open");

	return false;
});

$('.btn-buscar').click(function() {
	
	// Si menú esta activo primero lo cierro
	$('.cd-primary-nav-trigger').removeClass('is-clicked');
	$("#header").removeClass("fixed");
	$('.barra-menu').removeClass('menu-is-open');
	$('body').removeClass('overflow-hidden');
	$('.cd-primary-nav').removeClass('is-visible');

	
	$('.btn-buscar').toggleClass('active');
	$('#header .search').toggleClass('fixed-search');
});

$('.cd-primary-nav-trigger').on('click', function(){
	
	// Si buscador esta activo primero lo cierro
	$('.btn-buscar').removeClass('active');
	$('#header .search').removeClass('fixed-search');


	$(this).toggleClass('is-clicked'); 
	$("#header").toggleClass("fixed");
	$('.barra-menu').toggleClass('menu-is-open');
	$('body').toggleClass('overflow-hidden');
	
	if( $('.cd-primary-nav').hasClass('is-visible') ) {
		$('.cd-primary-nav').removeClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').removeClass('overflow-hidden');
		});
	} else {
		$('.cd-primary-nav').addClass('is-visible').one('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend',function(){
			$('body').addClass('overflow-hidden');
		});	
	}
});

</script>
</header>


	<div class="barra-agenda">
    
    	<div class="cont">
        
        <div class="cont-2">
		<ul>
			<li><span>Agenda:</span></li>

			
				<li>
					<a href="/temas/emergencia solidaria">emergencia solidaria</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Crisis">Crisis</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/Salarios">Salarios</a>
					<span class="ico"></span>
				</li>

			
				<li>
					<a href="/temas/coronavirus">coronavirus</a>
					<span class="ico"></span>
				</li>

			
		</ul>
        
         <span class="tapa"></span>

        </div>
        
        <span class="item-fecha">
			20 Jul, 2020		</span>
        
        </div>

	</div>	


<div class="vivo-content" style="display:none">

	<div class="vivo-rep" >
		<div id="yt-vivo" ></div>
	</div>

	<div class="vivo-title tabla">
    	<div class="celda">
            <h3></h3>
            <span class="vivo">Vivo</span>
            <span class="volumen"><span class="icon-volumen off"></span>Audio</span>
            <span class="ampliar"><span class="icon-ampliar"></span>Ampliar</span>
            <span class="minimizar"><span class="icon-minimizar"></span>minimizar</span>
        </div>
		
		<span class="icon-cerrar"></span>
	</div>

	<div class="clear"></div>

</div>

<script>

var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

var player;
var videoIsClose = false;
function onYouTubeIframeAPIReady() {
	}

function onPlayerReady(event) {
	event.target.playVideo();
	event.target.mute();
}

var done = false;
function onPlayerStateChange(event) {
	if (event.data == YT.PlayerState.PLAYING && !done) {
		// setTimeout(stopVideo, 6000);
		done = true;
	}
}
function stopVideo() {
	player.stopVideo();
}

$(document).ready(function(){
});

$(".vivo-content .volumen").click(function() {
	if (player.isMuted()) {
		player.unMute();
		$(".icon-volumen").removeClass("off")
	} else {
		player.mute();
		$(".icon-volumen").addClass("off")
	}
});

$(".vivo-content .icon-cerrar").click(function() {
	$(".vivo-content").slideUp();
	videoIsClose = true;
	stopVideo();
});

$(".vivo-content .ampliar").click(function() {
	$(".vivo-content").addClass("ampliado");
});

$(".vivo-content .minimizar").click(function() {
	$(".vivo-content").removeClass("ampliado");
});

function checkVideoIsOnLine() {

	
		if (!videoIsClose) {

			$.ajax({
				url: '/extras/notas/vivo.php',
				type: 'GET',
				cache: false,
				dataType: 'json',
				success: function(data, textStatus, jqXHR) {

					if (data.code != '') {

						videoIsClose = true;

						player = new YT.Player('yt-vivo', {
							height: '208',
							width: '117',
							videoId: data.code,
							playerVars: {
								'controls': 0,
								'showinfo': 0
								},
							events: {
								'onReady': onPlayerReady,
								'onStateChange': onPlayerStateChange
							}
						});

						$(".vivo-content h3").html(data.titulo);
						$(".vivo-content").slideDown();
					}

				},

				error: function(jqXHR, textStatus, errorThrown) {
				}

			});

			setTimeout('checkVideoIsOnLine()',5000);
		}

	}
</script><div id="page">
	
	<aside class="banner-centrado top">
	<div>

		<div>
			<div id='div-ad-top'></div>
		</div>

	</div>
</aside>
	<div class="breadcrumb">

		
		
			
			
				<a href="/actualidad" class="bread-1 " title="Ir a sección: Actualidad">Actualidad</a>

			
	</div>


	<div id="container">
	
		
	<header class="top-interior">
	
		
		
				<span class="etiqueta">
					<a href="/temas/Interna UCR" title="Interna UCR">Interna UCR</a>
				</span>

			
		<h2 id="nota-title">Un sector de la UCR rechaza la pr&oacute;rroga</h2>

		<section class="bajada">Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento.</section>

		<time class="fecha-nota">Lunes 20 de Julio de 2020</time>
        
		
	</header>


		<div id="main" class="column">

			<div id="main-squeeze">

				<div id="content" role="main">

					<div id="content-content">

						

<div class="post-interior">

	<div class="cont-nota">

		<article class="cont-cuerpo confoto">

			
	<figure class="nota-foto">
    
    	<span class="sombra"></span>

		<img src="https://media-2.paginapolitica.com/ft-new/2019/04/03/xl_1554337018.jpg" class="lazy-lotta" alt="" title="" width="100%" />

	</figure>
	
            

            
            <div class="herramientas element-fixed">
				

<div class="advthis">
	
    			<span class="btn-comentarios"><a title="Comentar" href="#"><span class="icon-comentar"></span><span class="com-total"></span> Comentá</a></span>
	        
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Un sector de la UCR rechaza la pr&oacute;rroga - https://www.paginapolitica.com/uid-33778"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        
        <nav class="expandir">
        	<span class="icon-flecha-redes"> </span>
            
        	<ul>
				<li><a class="icon-messenger" href="#" title="Compartir en Messenger"></a></li>
				<li><a class="icon-google" href="#" title="Compartir en Google+"></a></li>
				<li><a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a></li>
				<li><a title="Recomendar por e-mail" href="/extras/notas/enviar.php?id=33778" class="env icon-e-mail"></a></li>
                <li><a title="Imprimir" onclick="window.print();" rel="nofollow" class="imp icon-imp"></a></li>
			</ul>
        </nav>
        
            
	</span>

</div>

	
	<script>
	$(document).ready(function(){

		$("a.icon-messenger").click(function(){
			function FBEnd (response) {	}

			FB.ui({
				method: 'send',
				link: 'https://www.paginapolitica.com/uid-33778',
				picture: 'https://media-2.paginapolitica.com/ft-new/2019/04/03/o_1554337018.jpg',
				name: 'Un sector de la UCR rechaza la pr&oacute;rroga',
				caption: 'https://www.paginapolitica.com',
				description: 'Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento.'
			}, FBEnd);

			return false;
		});

		$("a.env").click(function() {
			url = $(this).attr("href");

			$.magnificPopup.open({
				type: 'iframe',
				mainClass: 'mfp-enviar',
				items: {
					src: url
				}
			});

			return false;
		});

		$("a.icon-facebook").click(function() {
			function FBEnd (response) {	}

			FB.ui({
				method: 'feed',
				link: 'https://www.paginapolitica.com/uid-33778',
				picture: 'https://media-2.paginapolitica.com/ft-new/2019/04/03/o_1554337018.jpg',
				// name: 'Un sector de la UCR rechaza la prórroga',
				// name: 'Un sector de la UCR rechaza la pr&oacute;rroga',
				// name: 'Un sector de la UCR rechaza la pr&amp;oacute;rroga',
				// name: 'Un sector de la UCR rechaza la pr&oacute;rroga',
				// name: 'Un sector de la UCR rechaza la pr&oacute;rroga',
				name: 'Un sector de la UCR rechaza la prórroga',
				caption: 'https://www.paginapolitica.com',
				description: 'Desde Futuro Entrerriano entienden que no es necesario suspender el proceso de renovaci&oacute;n de autoridades e instan a cumplir lo que dice la carta org&aacute;nica. Hay un borrador que fija los plazos. Un documento.'
			}, FBEnd);
			
			return false;
		});

		$("a.icon-twitter").click(function() {
			u = 'https://twitter.com/intent/tweet?text=';
			u+= 'Un sector de la UCR rechaza la prórroga';
			u+= '&url=https://www.paginapolitica.com/uid-33778';
			u+= '&via=paginapolitica&lang=es';
			
			ventana(u,"twitter",580,400,"no");
			return false;
		});

		$("a.icon-linkedIn").click(function() {
			u = 'https://www.linkedin.com/cws/share?';
			u+= 'url=https://www.paginapolitica.com/uid-33778';

			ventana(u,"linkedin",580,400,"no");
			return false;
		});

		$("a.icon-google").click(function() {
			u = 'https://plus.google.com/share?';
			u+= 'url=https://www.paginapolitica.com/uid-33778';

			ventana(u,"gogl",580,400,"no");
			return false;
		});
		
	});
	</script>

			</div>

			<section class="texto">

				
				<div class="herramientas herr-mobile">
					

<div class="advthis">
	
	<span class="redes">
		<a class="icon-whatsapp whats" href="whatsapp://send?text=Un sector de la UCR rechaza la pr&oacute;rroga - https://www.paginapolitica.com/uid-33778"></a>
		<a class="icon-facebook" href="#" title="Compartir en Facebook"></a>
		<a class="icon-twitter" href="#" title="Compartir en Twitter"></a>
        <a class="icon-messenger" href="#" title="Compartir en Messenger"></a>
		<a class="icon-google" href="#" title="Compartir en Google+"></a>
		<a class="icon-linkedIn" href="#" title="Compartir en LinkedIn"></a>
	</span>

</div>

				</div>
				
				
						<div class="cont-autor sin-foto">

							<div class="cont">
								<span class="autor">
									De la <b><a>Redacci&oacute;n de P&aacute;gina Pol&iacute;tica</a></b>
								</span>

							</div>

						</div>

						
					

				El sector interno del radicalismo, Futuro Entrerriano, se corri&oacute; del discurso de los &uacute;ltimos d&iacute;as que tuvo en Alberto Rotman la iniciativa de prorrogar los mandatos que vencen el 20 de noviembre. El concordiense <a href='https://www.paginapolitica.com/actualidad/piden-prorrogar-mandatos-en-la-ucr.htm' target='_blank'>puso como argumento el marco de la pandemia y la cuarentena</a>, lo que imposibilitar&iacute;a llevar adelante un proceso de renovaci&oacute;n. <br/><br/>La carta abierta de Rotman tuvo recepci&oacute;n en el presidente del partido, Leandro Arribalzaga, quien dijo estar de acuerdo con la propuesta.<!-- start -->
<div class="embed relacionada" style="float:none;">

	<div class="inner-art confoto">
    
		<div class="tabla">

			<div class="figure">
				<a href="/actualidad/arribalzaga-proacuterroga-de-mandato-y-un-impasse-con-el-pro.htm" title="Arribalzaga: pr&oacute;rroga de mandato y un impasse con el PRO">
					<img src="https://media-2.paginapolitica.com/ft-new/2018/10/01/s_1538438806.jpg" />
				</a>
			</div>
			
			<div class="cont">

			<a href="/actualidad/arribalzaga-proacuterroga-de-mandato-y-un-impasse-con-el-pro.htm" title="Arribalzaga: pr&oacute;rroga de mandato y un impasse con el PRO">Arribalzaga: pr&oacute;rroga de mandato y un impasse con el PRO</a> 
			
			
				<span class='autor'>Redacci&oacute;n de <b>P&aacute;gina Pol&iacute;tica</b></span>

			
			<span class="item-fecha">16 Jul, 2020</span>
			
			</div>
        
        </div>

		<span class="line"></span>
		<span class="line-naranja"></span>

		<div class="clear"></div>

	</div>

</div><!--/.embed--><!-- end -->Los dichos del presidente del Comit&eacute; Provincial a <b>P&aacute;gina Pol&iacute;tica</b> no cayeron del todo bien en el seno de la conducci&oacute;n, que ya ven&iacute;a trabajando en una convocatoria a elecciones. En un borrador se hab&iacute;a fijado el 8 de septiembre como d&iacute;a para empezar a presentar impugnaciones y observaciones; el 12 de octubre el l&iacute;mite para presentar listas; el 23 para oficializarlas; y las elecciones ser&iacute;an el 15 de noviembre. <br/><br/>&ldquo;La idea de la pr&oacute;rroga es apurar una decisi&oacute;n que no corresponde. Tenemos una carta org&aacute;nica que se debe respetar&rdquo;, dijo uno de los integrantes de la conducci&oacute;n a <b>P&aacute;gina Pol&iacute;tica</b>, adem&aacute;s de hacer referencia a lo mal que queda que uno pida la pr&oacute;rroga para quedarse. Si la situaci&oacute;n sanitaria impide llevar adelante un proceso de elecci&oacute;n, que se prorrogue y luego sea el Tribunal Electoral el que convoque a elecciones cuando est&eacute;n dadas las condiciones. Esa es la idea que prima en la conducci&oacute;n ante el pedido de pr&oacute;rroga que, dictarla hoy, seg&uacute;n entienden en el grupo, es apresurar los tiempos sin sentido. <br/><br/>Futuro Entrerriano es uno de los sectores dispuestos a dar la pelea por la conducci&oacute;n partidaria. Al espacio lo integran Arribalzaga, Raymundo Kisser, Guillermo V&aacute;zquez, Luis Kirpach, Alejandro Carb&oacute; y Sergio Solari, entre otros.  <br/><br/>Este grupo fue el que impuls&oacute; en la &uacute;ltima elecci&oacute;n como precandidatos nacionales a Kisser y Arribalzaga. Fue un desaf&iacute;o a Rogelio Frigerio, quien arm&oacute; las listas que encabezaron Gustavo Hein y Alfredo De Angeli. Dos dirigentes del PRO, en contra de lo que hab&iacute;a dispuesto el congreso de la UCR. El entonces ministro del Interior y jefe pol&iacute;tico de Cambiemos, incluso, no los dej&oacute; pegar con la boleta de Mauricio Macri y Miguel Angel Pichetto. <br/><br/>En Futuro Entrerriano sostienen que m&aacute;s all&aacute; de la situaci&oacute;n que se vive por la pandemia, una interna partidaria registrar&iacute;a un cuadro del partido antes de las negociaciones con el PRO de cara a las elecciones legislativas. &ldquo;Somos nosotros quienes tenemos un cura en cada pueblo&rdquo;, se jact&oacute; un boina blanca. All&iacute; tambi&eacute;n radica el argumento de no resolver procesos por adelantado y pensar en la vida partidaria en perspectiva de armado para las elecciones de medio t&eacute;rmino.
					<div class="text-comp">
					
						<div class="cont">

						
							<h4>&ldquo;Ante la crisis, m&aacute;s institucionalidad&rdquo;</h4>

						
						<p>Desde Futuro Entrerriano, l&iacute;nea interna de la UCR de Entre R&iacute;os, consideran necesario tomar posici&oacute;n p&uacute;blica ante la grave situaci&oacute;n institucional, econ&oacute;mica y social que experimenta Entre R&iacute;os, traducida en el sufrimiento desesperanzado de los entrerrianos. &ldquo;Ante la crisis, m&aacute;s institucionalidad&rdquo;, proponen al tiempo que afirman que &ldquo;la democracia mejora con m&aacute;s democracia&rdquo;.<br/><br/>&ldquo;Nuestra provincia atraviesa el comienzo de expansi&oacute;n de la pandemia y, a ciencia cierta, es imposible determinar el final del estado de excepci&oacute;n tanto a nivel nacional como provincial&rdquo;, sostienen.<br/><br/>&ldquo;Es notorio que el gobierno provincial ha practicado un seguidismo acr&iacute;tico de las medidas que implican cada fase y las ha aplicado sin tener en cuenta la realidad provincial, y a&uacute;n m&aacute;s, no generando su propia estrategia. Sostuvo y sostiene la no circulaci&oacute;n comunitaria solo por razones pol&iacute;ticas, las evidencias diarias as&iacute; lo demuestran&rdquo;, afirman desde Futuro Entrerriano.<br/><br/>&ldquo;Las consecuencias econ&oacute;micas y sociales de esta epidemia son devastadoras para grandes sectores de la sociedad: la p&eacute;rdida del empleo, el aumento de la pobreza y el deterioro educativo emergen como realidad concreta&rdquo;, remarcan.<br/><br/>En este marco, consideran que &ldquo;este contexto de crisis sanitaria, social, y de deterioro del desarrollo humano y econ&oacute;mico debe ser enfrentado no s&oacute;lo con claras pol&iacute;ticas, sino tambi&eacute;n con el juego de instituciones republicanas fuertes y cre&iacute;bles&rdquo;.<br/><br/>&ldquo;Los partidos pol&iacute;ticos, y en particular la UCR, deben marcar con meridiana claridad cu&aacute;l es su posici&oacute;n y acci&oacute;n ante la crisis&rdquo;, subrayan.<br/><br/>&ldquo;Reclamamos entonces que el gobierno provincial convoque y los partidos pol&iacute;ticos participen -por lo pronto la UCR debe ser abanderada de ello- de un di&aacute;logo sincero que permita encontrar los caminos que nos saquen de la actual situaci&oacute;n y, si fuere posible, mitiguen los terribles efectos de la post-pandemia. En este sentido, los Poderes del Estado deben funcionar plenamente&rdquo;, aseguran.<br/><br/>&iquest;Por ello, Futuro Entrerriano &ldquo;se encuentra ocupado en lograr que la UCR de Entre R&iacute;os escuche a todos los radicales que tienen mucho para aportar, y as&iacute; fortalecer nuestro rol  y desterrar las pr&aacute;cticas corruptas y revalorizar nuestra capacidad de aporte  honesto y austero en la administraci&oacute;n p&uacute;blica, con hombres y mujeres ejemplares en sus m&aacute;ximos cargos y representaciones, y respetando las leyes y nuestra Carta Org&aacute;nica sin dobleces y sin aprovecharse de (&iexcl;ellas en circunstancias excepcionales&rdquo;, afirman.<br/><br/>&ldquo;Bregamos para que la ciudadan&iacute;a sienta que el radicalismo es quien puede restaurar los valores &eacute;ticos perdidos, la decencia y ser el que marque un camino de desarrollo sustentable&rdquo;, concluyen.</p>
						
						</div>

					</div><!-- text-comp -->

				
            </section>


			
				<footer>

					                    	
                        <span class="line"></span>

						<span class="fuente">Fuente: <b>P&aacute;gina Pol&iacute;tica</b></span>

					
				</footer>

			            
            
	<section class="article-block etiquetas-interior">

		<h4>Claves</h4>

        <span class="etiquetas-nota">
							
									<a href="/temas/Interna UCR" title="Listado de artículos con la etiqueta: Interna UCR" class="etiqueta">Interna UCR<span class="icon-mas"></span></a>

							
									<a href="/temas/Futuro Entrerriano" title="Listado de artículos con la etiqueta: Futuro Entrerriano" class="etiqueta">Futuro Entrerriano<span class="icon-mas"></span></a>

			        </span>

	</section>


		</article>

		
        
              
        
	<style>
	.com-comentar {display:block}

	.reply-form,
	.com-reply-bloque,
	.form-comentar,
	.bloque-comentario h4,
	.txt-abuse, 
	.com-reply-content {display:none}

	.campos input.error,
	.com-text.error {border:solid 1px #990000}
	</style>

	<section class="article-block bloque-comentario " >

		
			<div class="com-comentar ">

				<h2>
					<span class="comenta-la-nota">Publicá tu comentario</span>
				</h2>

				
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="33778" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
			</div>

		
        <h4>
			<span class="com-total"></span> <span class="com-texto">Comentarios</span>
		</h4>

		<div class="com-content">

			<div class="wrapper">
			
				<div class="main">

					<div class="user-data">
						
                        <span class="ico-user"></span>
                        
						<div class="user-avatar">
							<img />
						</div><!--fin avatar-->

					</div><!--fin com-user-->  

					<div class="user-cont">
						<span class="cont-username">
							<span class="user-username"></span>
						</span>
						
											</div><!-- user-cont -->

					<div class="com-data">

						<div class="comentarios-txt">

							<article class="com-text"></article>

							<div class="com-disable">
								El comentario no será publicado ya que no encuadra dentro de las normas de participación de publicación preestablecidas.							</div>

						</div><!--fin txt-->


						<div class="comentarios-bottom">

							                            
                            <span class="com-date"></span>

							<a href="#" title="Responder comentario" rel="" class="com-reply"><span class="ico"></span>Responder</a>

						</div><!--fin bottom-->

					</div><!--fin comentarios right-->

					<div class="clear"></div>

				</div><!--/.com-main-->

				<div class="com-reply-content" rel="">
                
					<div class="reply-content">

						<div class="com-reply-bloque">
                        
                            <h2>
                                <span class="comenta-la-nota">Publicá tu comentario</span>
                            </h2>

							
<div class="com-login">

	<span class="fb-login" rel="0">
		<span class="icon-facebook"></span><span class="txt-red">Con Facebook</span>
	</span>

	<span class="anon-login" rel="0">
		<span class="icon-anonimo"></span><span class="txt-red">Sin identidad</span>
	</span>
    
    <p class="aviso-resp">Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de sanciones legales. Aquel usuario que incluya en sus mensajes algún comentario violatorio del reglamento será eliminado e inhabilitado para volver a comentar. Enviar un comentario implica la aceptación del Reglamento.
</p>
</div>

<div class="form-com-success">
	<h2 class="comenta-la-nota">&iexcl;Tu comentario fue enviado con éxito!</h2>
	<span>La publicación del mismo está sujeta a la aprobación del moderador. Muchas gracias.</span>

	<span class="com-usr-close icon-cerrar" rel="0"></span>
</div>

<form name="form-comentar" class="form-comentar">

	<div class="com-user">
		<input type="hidden" name="red" value="" />
		<input type="hidden" name="avatar" value="" />

		<div class="user-avatar">
						<img class="usr-avatar" src="" />
		</div>
		
		<div class="campos">
        	<p>¡Escribí tu comentario!</p>
			<input type="text" name="nombre" value="" readonly placeholder="Nombre / Nick" maxlength="35" /> 
			<input type="text" name="email" value="" readonly placeholder="E-mail" maxlength="120" />
		</div>

		<span class="com-usr-close icon-cerrar" rel="0"></span>

	</div>

	<input type="hidden" name="id" value="33778" />
	<input type="hidden" class="com-id" name="comid" value="0" />

	<div class="com-form">

		<div class="bloque-p-comentar">
			<textarea name="comentario" class="com-text" placeholder="Escribí tu comentario..." maxlength="600"></textarea>
		</div><!-- bloque-p-comentar -->

		<span class="error-msj"></span>

		<input type="button" name="" value="Comentar" class="com-bt" title="Comentar" />

		<span class="cont-caracteres">* 600 caracteres disponibles</span>

	</div>

</form>
						</div>
					
					</div>

				</div>

			</div><!--/.com-wrapper-->

		</div>

		<div class="mas-comentarios">
			<a >Ver más comentarios</a>
		</div>
        
        	</section>

	<script>
	var _comIsReply = 0;	// Id de la respuesta
	var _comID = 33778;	// Id de la nota
	var _comURL = '/';	// 
	var _comContentClass = '.com-content';	// Bloque de comentarios
	var _comReadCom = '/extras/notas/comentarios.php';
	var _comSendCom = '/extras/notas/comentarios-enviar.php';
	var _comSendVoto = '/extras/notas/voto.php';
	var _comSendReporte = '/extras/notas/reporte.php';
	var _comUserAvatarDefault = '/images/avatar.png';	// Avatar por defecto para el usuario
	var maxComentarios = 10; // Paginación de comentarios
	var _usrGooglePlusAppID = '';
	
	// Función callback si hay comentarios a mostrar
	function onCommentIsOk() {
		$(".bloque-comentario h4").show(); // Muestra el icono de comentarios
	}

	// Función callback al reportar un comentario
	function onReportComment(comID) {
	}

	// Función callback al enviar correctamente el comentario
	function onSubmitComment(m) {
		// document.location.reload();
		$(m).find(".form-comentar .com-text").val("");
		$(m).find(".form-comentar .error-msj").html("");
		$(m).find(".form-comentar").hide();
		$(m).find(".form-com-success").fadeIn();
	}

	// Función callback en error al enviar un comentario
	function onSubmitCommentError(m) {
	}
	
	// Función callback en caso de que el usuario vote OK
	function onVoteComment(id) {

	}

	// Función callback en caso de que el voto de error
	function onVoteCommentError(id) {
	}

	(function() {
		var ncom = document.createElement('script'); 
		ncom.type = 'text/javascript'; 
		ncom.async = true;
		ncom.src = '/js/comentarios.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(ncom, s);
	})();
	
	// Login Google+
	(function() {
		var po = document.createElement('script'); 
		po.type = 'text/javascript'; 
		po.async = true;
		po.src = 'https://apis.google.com/js/client:plusone.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(po, s);
	})();
	
	</script>


	</div><!-- cont nota -->

</div><!--fin /.post-interior-->

<script>
$("a.big-img").click(function() {

	url = $(this).attr("data-url");

	$.magnificPopup.open({
		type: 'iframe',
		mainClass: 'mfp-galeria',
		items: {
			src: url
		}
	});

	return false;
});
</script>
	<script>
	$(".cita .fb").click(function() {
		text = $(this).attr("rel");

		function FBEnd() {}

		FB.ui({
			method: 'feed',
			link: 'https://www.paginapolitica.com/uid-33778',
			picture: 'https://media-2.paginapolitica.com/ft-new/2019/04/03/o_1554337018.jpg',
			name: text,
			caption: 'https://www.paginapolitica.com',
			description: ''
		}, FBEnd);
	});

	$(".cita .tw").click(function() {
		text = $(this).attr("rel");
		
		u = 'https://twitter.com/intent/tweet?text=';
		u+= text;
		u+= '&url=https://www.paginapolitica.com/uid-33778';
		u+= '&via=paginapolitica&lang=es';

		ventana(u,"twitter",580,400,"no");
	});
	</script>
	

					</div> <!-- /content-content -->

				</div> <!-- /content -->

			</div>

		</div> <!-- /main-squeeze /main -->

		<aside id="sidebar-right" class="sidebar colum">

	<div class="banner-b">
	<div id='div-ad-der-b'></div>
</div>        <div class="tweets">

            <h2>
                <div class="cont-titulo">
                    <a  class="link-cuenta" title="Tweets">Políticos en twitter</a>
                </div>        
            </h2>

            <div class="cont">

                <div class="cont-twiter">

                    <div class="twiters scrollbar-inner">

                        <article class="homeblock ">

                            <span class="retweet"><span class="icon-retweet"></span><a></a> rettwiteó</span>
                            <span class="reply">En respuesta a <a></a></span>
                            <a href="https://twitter.com/paginapolitica"  class="cuenta" title="Tweets">
                                <span class="icon-iso">
                                    <img style="width: 100%">
                                </span>
                                <span class="txt">paginapolitica</span>
                                <span class="usuario">@paginapolitica</span>
                            </a>

                            <h3></h3>

                            <figure class="imagen">
                                <img style="width: 100%">
                            </figure>


                        </article><!--fin /.homeblock-->

                    </div>

                </div><!-- cont-twiter -->

                <span class="color"></span>

            </div><!-- cont -->

        </div><!-- tweets -->


        <script>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</script>

    
<div class="banner-a">
	<div id='div-ad-der-a'></div>
</div><div class="banner-b">
	<div id='div-ad-der-d'></div>
</div><div class="banner-c">
	<div id='div-ad-der-c'></div>
</div>
</aside>
		<div class="clear"></div>

	</div><!--fin /container-->
	
	<div class="cont-bottom-nota ">
	
	
	<div class="clear"></div>

	
	<div class="bloque-mas-leidas">

		<header>
            <h2>
                Notas más leidas
            </h2>
            <span class="icon-next"></span>
        </header>

		<div class="cont">

			<div class="cont-bloque">

										<article>
							<a href="/actualidad/ldquoparanaacute-ha-experimentado-una-serie-de-casos-que-no-esperaacutebamosrdquo.htm">
								
								<figure>
								
									<span class="nro">1</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/17/s_1595010276.jpg" class="lazy-lotta" width="100%" height="182px" alt="&ldquo;Paran&aacute; ha experimentado una serie de casos que no esper&aacute;bamos&rdquo;" />
								</figure>
								
								<header>
									<h3>&ldquo;Paran&aacute; ha experimentado una serie de casos que no esper&aacute;bamos&rdquo;</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/regulacioacuten-de-la-pauta-oficial-para-promover-la-perspectiva-de-geacutenero.htm">
								
								<figure>
								
									<span class="nro">2</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/15/s_1594856830.jpg" class="lazy-lotta" width="100%" height="182px" alt="Regulaci&oacute;n de la pauta oficial para promover la perspectiva de g&eacute;nero" />
								</figure>
								
								<header>
									<h3>Regulaci&oacute;n de la pauta oficial para promover la perspectiva de g&eacute;nero</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/derecho-penal-con-mirada-de-geacutenero.htm">
								
								<figure>
								
									<span class="nro">3</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2017/06/09/s_1497040072.jpg" class="lazy-lotta" width="100%" height="182px" alt="Derecho penal con mirada de g&eacute;nero" />
								</figure>
								
								<header>
									<h3>Derecho penal con mirada de g&eacute;nero</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/un-constructor-en-la-vidriera.htm">
								
								<figure>
								
									<span class="nro">4</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/04/22/s_1587572239.jpg" class="lazy-lotta" width="100%" height="182px" alt="Un constructor en la vidriera" />
								</figure>
								
								<header>
									<h3>Un constructor en la vidriera</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/velaacutezquez-y-muumlller-abordaron-con-diputados-una-agenda-de-trabajo.htm">
								
								<figure>
								
									<span class="nro">5</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/18/s_1595115576.jpg" class="lazy-lotta" width="100%" height="182px" alt="Vel&aacute;zquez y M&uuml;ller abordaron con diputados una agenda de trabajo" />
								</figure>
								
								<header>
									<h3>Vel&aacute;zquez y M&uuml;ller abordaron con diputados una agenda de trabajo</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/arribalzaga-proacuterroga-de-mandato-y-un-impasse-con-el-pro.htm">
								
								<figure>
								
									<span class="nro">6</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2018/10/01/s_1538438806.jpg" class="lazy-lotta" width="100%" height="182px" alt="Arribalzaga: pr&oacute;rroga de mandato y un impasse con el PRO" />
								</figure>
								
								<header>
									<h3>Arribalzaga: pr&oacute;rroga de mandato y un impasse con el PRO</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/poliacuteticas-de-geacutenero-hacer-como-si.htm">
								
								<figure>
								
									<span class="nro">7</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/16/s_1594940496.jpg" class="lazy-lotta" width="100%" height="182px" alt="Pol&iacute;ticas de g&eacute;nero. Hacer como si" />
								</figure>
								
								<header>
									<h3>Pol&iacute;ticas de g&eacute;nero. Hacer como si</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/la-guerra-del-stj-que-golpeoacute-a-trabajadores.htm">
								
								<figure>
								
									<span class="nro">8</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2019/11/24/s_1574643526.jpg" class="lazy-lotta" width="100%" height="182px" alt="La guerra del STJ que golpe&oacute; a trabajadores" />
								</figure>
								
								<header>
									<h3>La guerra del STJ que golpe&oacute; a trabajadores</h3>
								</header>
							</a>
						</article>

											<article>
							<a href="/actualidad/la-ucr-ante-el-desafiacuteo-de-superar-su-fragmentacioacuten.htm">
								
								<figure>
								
									<span class="nro">9</span>
							
									<img src="https://media-2.paginapolitica.com/ft-new/2020/07/15/s_1594817039.jpg" class="lazy-lotta" width="100%" height="182px" alt="La UCR, ante el desaf&iacute;o de superar su fragmentaci&oacute;n" />
								</figure>
								
								<header>
									<h3>La UCR, ante el desaf&iacute;o de superar su fragmentaci&oacute;n</h3>
								</header>
							</a>
						</article>

					
			</div><!-- cont-bloque -->
           
		
		</div><!-- cont -->

	</div>

	<script>
	$(document).ready(function(){
		$('.cont-bloque').owlCarousel({
			loop:true,
			margin:20,
			 responsive:{
				0:{
					items:1,
					nav:true,
					slideBy:1
				},
				760:{
					items:3,
					nav:true,
				},
				1023:{
					items:3,
					nav:true,
					loop:false
				}
			}
		})
	})
	</script>
	

</div><!-- cont bottom nota -->
</div><!--fin /page-->
<!-- banner centrado -->
<div class="banner-pie">
<aside class="banner-centrado">
	<div>

		<div>
			<div id='div-ad-bottom'></div>
		</div>
		
	</div>
</aside></div>


<footer id="footer">

 	<span class="barra-azul"></span>
    <span class="barra-fdo"></span>

	<div class="cont-top">
    
        <div class="cont-mobile">
        
        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
        
        </div>

		<h1 class="logo-2">
			<a href="/" title="paginapolitica.com" class="icon-logo-2">
				<span class="path1"></span>
				<span class="path2"></span>
				<span class="path3"></span>
				<span class="path4"></span>
				<span class="path5"></span>
				<span class="path6"></span>
				<span class="path7"></span>
				<span class="path8"></span>
				<span class="path9"></span>
				<span class="path10"></span>
				<span class="path11"></span>
				<span class="path12"></span>
				<span class="path13"></span>
				<span class="path14"></span>
				<span class="path15"></span>
				<span class="path16"></span>
			</a>
		</h1>
		
		<div class="redes-h">
	<a href="https://www.facebook.com/paginapoliticacom" class="blank fb-h icon-Redes-Facebook" title="Facebook">Facebook</a>
    <a href="https://twitter.com/paginapolitica" class="blank tw-h icon-1-Redes-Twitter" title="Twitter">Twitter</a>
</div>
    </div>

	<div class="inner">

    	<div class="cont">
        
        	<div class="cont-1">

				<ul>
					<li class="active">
						<a href="/actualidad" title="Actualidad">Actualidad</a>
					</li>
					
					<li class="">
						<a href="/opinion" title="Opinión">Opinión</a>
					</li>
					
					<li class="">
						<a href="/sobre-tablas" title="Sobre Tablas">Sobre Tablas</a>
					</li>
				</ul>

            </div><!-- cont 1-->

        	<div class="cont-2">

                    <li class=""><a href="/quienes-somos" title="Quiénes somos">Quiénes somos</a></li>
                    <li class=""><a href="/documentos/mediakit.pdf" title="Mediakit" target="_blank">Publicidad</a></li>
                    <li class=""><a href="/quienes-somos#contacto" title="Contáctenos">Contacto</a></li>
			
            </div><!-- cont 2 -->	
            
            
            <div class="cont-mobile">
            
            	<h1 class="logo-2">
                    <a href="/" title="paginapolitica.com" class="icon-logo-2">
                        <span class="path1"></span>
                        <span class="path2"></span>
                        <span class="path3"></span>
                        <span class="path4"></span>
                        <span class="path5"></span>
                        <span class="path6"></span>
                        <span class="path7"></span>
                        <span class="path8"></span>
                        <span class="path9"></span>
                        <span class="path10"></span>
                        <span class="path11"></span>
                        <span class="path12"></span>
                        <span class="path13"></span>
                        <span class="path14"></span>
                        <span class="path15"></span>
                        <span class="path16"></span>
                    </a>
				</h1>
                
                <span class="copy-2">
                	<span class="anio">&copy; 2020</span>
            		<a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>
            	</span>
            
            </div>	

		</div><!-- cont -->
        
        

	</div><!--fin /.inner-->

    <script>
	$(".cont-inicial").click(function() {
		if ($(this).parent().parent().is(".cont-1-b")) {
			$(".cont > div").removeClass("active");
			$(this).parent().parent().toggleClass("active");
		} else {
			$(this).parent().parent().toggleClass("active").siblings().removeClass("active");	
			$(".cont-1-b").removeClass("active");
		}
	});
	</script>
    

	<section id="clousure">

        <div class="cont">
        
         <span class="copy">
            <span class="anio">&copy; 2020</span>
            <a href="/" title="Ir a página de inicio" class="url fn">Página Política</a>   
            <a href="/terminos-condiciones" title="Términos y Condiciones">Términos y Condiciones</a>
            <a href="/politicas-privacidad" title="Política de Privacidad">Política de Privacidad</a>
		</span>
        
			<div class="bottom-right">
				<a href="http://www.grupooctogono.com" title="Grupo Octógono" target="_blank" class="go">
                	Content Strategy:
                    <span class="icon-g8"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.advertis.com.ar" title="Advertis Web Technologies" target="_blank" class="ad">
                	Design & Development:
                    <span class="icon-ADV"></span>
                    <span class="sep"></span>
                </a>
                
				<a href="http://www.siglocero.com" title="Siglo Cero" target="_blank" class="sc">
                	Data Center Technology:
                    <span class="icon-SIGLOCERO"></span>
                </a>
			</div>
		</div>

	</section><!--clousure-->

</footer><!--fin /footer-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

	console.log("Ancho navegador: " + $(window).width());

	
			googletag.cmd.push(function() {

									googleAdvWidth = [320,50];
				
				if ($(window).width() > 767) {

					googleAdvWidth = [728,90];
					
					if ($(window).width() >= 1152) {
						googleAdvWidth = [970,90];
					}
				}

				console.log("Banner #div-ad-top:" + googleAdvWidth);

				googletag.defineSlot('/57178983/Banner_Top', googleAdvWidth, 'div-ad-top').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-ad-top');

			});

					
			ghtmlSlot2 = '3716199926';
			googleAdvWidth2 = [300,250];

			if ($(window).width() > 767) {

				googleAdvWidth2 = [728,90];
				ghtmlSlot2 = '1603887927';

				if ($(window).width() >= 1152) {

					googleAdvWidth2 = [970,90];
					ghtmlSlot2 = '2239466725';

				}
			}

			if (ghtmlSlot2 != '') {

				ghtml2 = '<ins class="adsbygoogle" ';
				ghtml2+= ' style="display:inline-block;width:'+googleAdvWidth2[0]+'px;height:'+googleAdvWidth2[1]+'px"';
				ghtml2+= ' data-ad-client="ca-pub-2862858410476109"';
				ghtml2+= ' data-ad-slot="'+ghtmlSlot2+'"></ins>';
				
				$('#div-ad-bottom').html(ghtml2);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-bottom (G-a):" + googleAdvWidth2);
			}
			
				
			if ($(window).width() >= 1023) {		

				ghtmlSlot1 = '5192933124';
				googleAdvWidth1 = [300,600];

				ghtml1 = '<ins class="adsbygoogle" ';
				ghtml1+= ' style="display:inline-block;width:'+googleAdvWidth1[0]+'px;height:'+googleAdvWidth1[1]+'px"';
				ghtml1+= ' data-ad-client="ca-pub-2862858410476109"';
				ghtml1+= ' data-ad-slot="'+ghtmlSlot1+'"></ins>';
				
				$('#div-ad-der-a').html(ghtml1);
				(adsbygoogle = window.adsbygoogle || []).push({});

				console.log("Banner #div-ad-der-a (G-a):" + googleAdvWidth1);
			}
			
		
			if ($(window).width() >= 1023) {
				
				googletag.cmd.push(function() {

					googleAdvWidth = [300,250];

					console.log("Banner #div-ad-der-b:" + googleAdvWidth);

					googletag.defineSlot('/57178983/Banner_Interior_B', googleAdvWidth, 'div-ad-der-b').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
					googletag.display('div-ad-der-b');

				});
			}

		
            if ($(window).width() >= 1023) {

                googletag.cmd.push(function() {

                    googleAdvWidth = [300,250];

                    console.log("Banner #div-ad-der-c:" + googleAdvWidth);

                    googletag.defineSlot('/57178983/Banner_Interior_A', googleAdvWidth, 'div-ad-der-c').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('div-ad-der-c');

                });
            }

        
            if ($(window).width() >= 1023) {

                googletag.cmd.push(function() {

                    googleAdvWidth = [300,250];

                    console.log("Banner #div-ad-der-d:" + googleAdvWidth);

                    googletag.defineSlot('/57178983/Banner_Interior_A', googleAdvWidth, 'div-ad-der-d').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('div-ad-der-d');

                });
            }

        
</script>
<script>
if( navigator.userAgent.match(/Android/i)
	|| navigator.userAgent.match(/iPhone/i)
	|| navigator.userAgent.match(/iPod/i)
	|| navigator.userAgent.match(/BlackBerry/i) ){

	// No lazy lotta en teléfonos

} else {

	$("img.lazy-lotta").each(function() {
		$(this).attr("original",$(this).attr("src"));
		
		imgLazy = "/images/lazy-home-gris.jpg";

		if ($(this).attr("data-lazy") != undefined) {
			imgLazy = $(this).attr("data-lazy");
		}

		$(this).attr("src", imgLazy).addClass("lazy-active");
	});
	
	
	$(document).ready(function(){
		$("img.lazy-lotta").each(function() {
			$(this).attr("src", $(this).attr("original")).removeClass("lazy-active");
		});
	});
	
	}
</script>

<script>
var timeAgo = function(dateString, dateDefault) {

	var rightNow = new Date();
	var then = new Date(dateString);

	var diff = rightNow - then;

	var second = 1000,
	minute = second * 60,
	hour = minute * 60,
	day = hour * 24,
	week = day * 7;

	if (isNaN(diff) || diff < 0) {
		return ""; // return blank string if unknown
	}
	
	if (diff < minute) {
		return "Hace 1 min";
	}

	if (diff < hour) {
		return "Hace " + Math.floor(diff / minute) + " min";
	}
	
	if (diff < hour * 4) {
		return  "Hace " + Math.floor(diff / hour) + " h";
	}
	
	return dateDefault;
};

$("a.blank").attr("target","_blank");
$("a.subir").click(function() {
	$("html, body").animate({scrollTop:0}, "slow");
	return false;
});

$(".recom-fb").click(function() {

	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");

	function FBEnd() {}

	FB.ui({
		method: 'feed',
		link: oUrl,
		picture: oImg,
		name: oText,
		caption: 'https://www.paginapolitica.com',
		description: ''
	}, FBEnd);
});

$(".recom-tw").click(function() {
	
	oImg = $(this).attr("data-img");
	oText = $(this).attr("data-text");
	oUrl = $(this).attr("data-url");
	
	u = 'https://twitter.com/intent/tweet?text=';
	u+= oText;
	u+= '&url=' + oUrl;
	u+= '&via=paginapolitica&lang=es';

	ventana(u,"twitter",580,400,"no");
});

jQuery('.twiters').scrollbar();
</script>

<div id="fb-root"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7912137-1', 'auto');
  ga('send', 'pageview');
</script>

<script>
var magnificPopup = $.magnificPopup.instance;
(function(d, s, id, twid) {

	var js, fjs = d.getElementsByTagName(s)[0];

	// fb + common
	if (!d.getElementById(id)) {
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=133849430039443";
		fjs.parentNode.insertBefore(js, fjs);		
	}

	// +1
	js = d.createElement(s); 
	js.src = 'https://apis.google.com/js/plusone.js';
	fjs.parentNode.insertBefore(js, fjs);

	// tweet
	if (!d.getElementById(twid)) {
		js = d.createElement(s); js.id = twid;
		js.src = '//platform.twitter.com/widgets.js';
		fjs.parentNode.insertBefore(js, fjs);		
	}

}(document, 'script', 'facebook-jssdk','twitter-wjs'));

mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
myweekday= mydate.getDate();
myyear = mydate.getFullYear();
weekday= myweekday;
hora = mydate.getHours();
minuto = mydate.getMinutes();
if (minuto < 10) {
	minuto = "0" + minuto;
}

mes= new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre");
dia= new Array("Domingo","Lunes", "Martes", "Miércoles", "Jueves", "Viernes", "Sábado");

fechaTxt = "<span class='data1'>" + dia[myday] + " " + myweekday + " " + mes[mymonth] + " " + myyear + "</span>" + " <span class='sep'></span> " + "<span class='data1'>" + hora + ":" + minuto + " hs" + "</span>";
$(".fecha .date").html(fechaTxt);
</script>

<script>
$(".element-fixed").stick_in_parent({parent:'.cont-cuerpo'});

// menu desplegable de redes


$(".icon-flecha-redes").click(function() {
	$(".expandir").toggleClass("open");


	$(".element-fixed").trigger("sticky_kit:recalc");


	
});

</script>


<!-- ADV traffic -->
<div style="width:1px;height:1px; display:none;">
<img src='http://173.236.78.215/banner-300x250-adv-testing.gif' width="1" height="1" />
</div>
<!-- ADV traffic: End -->

</body>
</html><!-- 20.07.2020 1:34:35 -->